<!DOCTYPE html><html lang="it-IT" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" ><head><meta charset="UTF-8" /><title>Covid, in Lombardia 847 i nuovi positivi. A Monza e Brianza + 79</title><meta name="robots" content="noodp,noydir" /><link rel="Shortcut Icon" href="https://www.mbnews.it/wp-content/themes/news/images/favicon.ico" type="image/x-icon" /><meta name="viewport" content="width=device-width, initial-scale=1.0"/><script>function fvmuag(){if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i))return!1;if(navigator.userAgent.match(/x11.*ome\/75\.0\.3770\.100/i)){var e=screen.width,t=screen.height;if("number"==typeof e&&"number"==typeof t&&862==t&&1367==e)return!1}return!0}</script> <!--Plugin WP Missed Schedule 2013.1231.2013 Build 2014-08-16 Reloaded Active - Tag 6707293c0218e2d8b7aa38d418ffa608--><!-- This website is patched against a big problem not solved from WordPress 2.5+ to date --><style type="text/css">.slide-excerpt { width: 50%; } .slide-excerpt { top: 0; } .slide-excerpt { right: 0; } .flexslider { max-width: 600px; max-height: 400px; } .slide-image { max-height: 400px; }</style><link rel="canonical" href="https://www.mbnews.it/2021/05/covid-in-lombardia-847-i-nuovi-positivi-a-monza-e-brianza-79/" /><style type="text/css" media="screen">@media only screen and (min-width: 990px) { #wrapper {position: relative; z-index: 1001;} #skin { cursor: pointer; background-image:url(''); background-repeat: no-repeat; background-position: center top; position: fixed; left: 0; right: 0; top: 0; bottom: 0; z-index: 1000; } }</style><link rel='stylesheet' id='mailchimpSF_main_css-css'  href='https://www.mbnews.it/?mcsf_action=main_css&#038;ver=5.5.5' type='text/css' media='all' /><link rel='stylesheet' id='news-theme-group-css' href='https://www.mbnews.it/wp-content/plugins/bwp-minify/min/?f=wp-content/themes/news/style.css,wp-includes/css/dist/block-library/style.min.css,wp-content/uploads/sass/a3_lazy_load.min.css,wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css,wp-content/plugins/genesis-tabs/style.css,wp-content/plugins/genesis-responsive-slider/style.css,wp-content/plugins/background-manager/resources/css/pub.css&#038;ver=1617609752' type='text/css' media='all' /> <script type="text/javascript">/*  */window.background_manager_ajax={"url":"https:\/\/www.mbnews.it\/wp-admin\/admin-ajax.php","action":"background-manager"};/*  */</script> <script type='text/javascript' src='https://code.jquery.com/jquery-3.3.1.min.js' id='jquery-js'></script><script type='text/javascript' src='https://code.jquery.com/ui/1.12.1/jquery-ui.min.js' id='jquery-ui-js'></script><link rel="https://api.w.org/" href="https://www.mbnews.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.mbnews.it/wp-json/wp/v2/posts/394411" /><link rel="alternate" type="application/json+oembed" href="https://www.mbnews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mbnews.it%2F2021%2F05%2Fcovid-in-lombardia-847-i-nuovi-positivi-a-monza-e-brianza-79%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.mbnews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mbnews.it%2F2021%2F05%2Fcovid-in-lombardia-847-i-nuovi-positivi-a-monza-e-brianza-79%2F&#038;format=xml" /> <script type="text/javascript">jQuery(function($) {
            $('.date-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd/yyyy';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: true,
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').addClass('show'); },
                    dateFormat: format.toLowerCase(),
                });
            });
            d = new Date();
            $('.birthdate-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: false,
                    minDate: new Date(d.getFullYear(), 1-1, 1),
                    maxDate: new Date(d.getFullYear(), 12-1, 31),
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').removeClass('show'); },
                    dateFormat: format.toLowerCase(),
                });

            });

        });</script> <link rel="pingback" href="https://www.mbnews.it/xmlrpc.php" /> <script type="text/javascript">var googletag = googletag || {};
 googletag.cmd = googletag.cmd || [];
 (function() {
   var gads = document.createElement("script");
   gads.async = true;
   gads.type = "text/javascript";
   var useSSL = "https:" == document.location.protocol;
   gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
   var node =document.getElementsByTagName("script")[0];
   node.parentNode.insertBefore(gads, node);
  })();</script> <script type='text/javascript'>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</script><meta property="og:image" content="https://www.mbnews.it/wp-content/uploads/2021/05/unnamed-39-650x650.jpg"><meta property="og:title" content="Covid, in Lombardia 847 i nuovi positivi. A Monza e Brianza + 79"><meta property="og:url" content="https://www.mbnews.it/2021/05/covid-in-lombardia-847-i-nuovi-positivi-a-monza-e-brianza-79/"><meta property="og:site_name" content="MBNews"><meta property="og:type" content="website"><meta property="og:description" content="Il Giornale online di Monza e della Brianza"><meta name="fb:admins" content="matteospeziali" /><meta name="fb:app_id" content="210718599018202" /><link href="https://plus.google.com/114173395739270607580" rel="publisher" /><style type="text/css" media="screen">@media only screen and (min-width: 990px) { body.myatu_bgm_body { background-image: none !important;background-color: #e0e0e0 !important; } } .custom_style { }</style><style type="text/css">@font-face { font-family: 'FontAwesome'; src: url('/wp-content/themes/news/fonts/fontawesome-webfont.eot?v=4.7.0'); src: url('/wp-content/themes/news/fonts/fontawesome-webfont.eot?#iefix&v=4.7.0') format('embedded-opentype'), url('/wp-content/themes/news/fonts/fontawesome-webfont.woff2?v=4.7.0') format('woff2'), url('/wp-content/themes/news/fonts/fontawesome-webfont.woff?v=4.7.0') format('woff'), url('/wp-content/themes/news/fonts/fontawesome-webfont.ttf?v=4.7.0') format('truetype'), url('/wp-content/themes/news/fonts/fontawesome-webfont.svg?v=4.7.0#fontawesomeregular') format('svg'); font-weight: normal; font-style: normal; }</style><!-- Responsive Select CSS
================================================================ --><style type="text/css" id="responsive-select-css">.responsiveSelectContainer select.responsiveMenuSelect, select.responsiveMenuSelect{ display:none; } @media (max-width: 630px) { .responsiveSelectContainer{ border:none !important; background:none !important; box-shadow:none !important; height:auto !important; max-height:none !important; visibility:visible !important; } .responsiveSelectContainer ul, ul.responsiveSelectFullMenu, #megaMenu ul.megaMenu.responsiveSelectFullMenu{ display: none !important; } .responsiveSelectContainer select.responsiveMenuSelect, select.responsiveMenuSelect { display: inline-block; width:100%; } }</style><!-- end Responsive Select CSS --><!-- Responsive Select JS
================================================================ --> <script type="text/javascript">jQuery(document).ready( function($){
	$( '.responsiveMenuSelect' ).change(function() {
		var loc = $(this).find( 'option:selected' ).val();
		if( loc != '' && loc != '#' ) window.location = loc;
	});
	//$( '.responsiveMenuSelect' ).val('');
});</script> <!-- end Responsive Select JS --> <script type="text/javascript">var googleAds   = [];
    var genericAds  = [];
    var adsBreakpoint = 990;</script> <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Bitter:400,700|Oswald:300,400,500,600,700" /><link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/3.4.0/css/bootstrap.min.css" integrity="sha384-PmY9l28YgO4JwMKbTvgaS7XNZJ30MK9FAZjjzXtlqyZCqBY6X6bXIkM++IkyinN+" crossorigin="anonymous"><link rel="stylesheet" type="text/css" href="/wp-content/themes/news/css/style.css?v=1" /><link rel="stylesheet" type="text/css" href="/wp-content/themes/news/css/fresco.css" /><style id="banners-style" type="text/css">/** banners **/ @media only screen and (min-width:990px) { .banner .desktop-banner { display: block; } .banner .mobile-banner { display: none; } } */ @media only screen and (max-width:989px) { .banner .desktop-banner { display: none; } .banner .mobile-banner { display: block; } } @media only screen and (min-width:990px) { .widget.featuredpost .banner-300x50, .banner .banner-300x50 { display: none; } .banner .banner-970x90, .banner .banner-728x90 { display: block; } } @media only screen and (max-width:989px) { .banner .banner-300x50 { display: block; } .banner .banner-970x90, .banner .banner-728x90 { display: none; } }</style><!-- Google Tag Manager --> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-PCM3VZ4');</script> <!-- End Google Tag Manager --></head><body class="post-template-default single single-post postid-394411 single-format-standard header-full-width nolayout news-orange myatu_bgm_body"> <!-- Google Tag Manager (noscript) --> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PCM3VZ4"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <!-- End Google Tag Manager (noscript) --><div id="fb-root"></div> <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.11&appId=2425194991039354';
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script> <div class="banner"><div class="container-fluid"><div class="row"><div class="column-ad col-lg-12"><div class="banner-728x90" style="position: relative;"><div id="mbnewsad_widget-836" class="widget widget_mbnewsad_widget"><div class="widget-wrap"><h4 class="widgettitle"></h4> <!-- 728x90-Attualita-Testata --><div id='div-gpt-ad-1373370494811-10' style='width:728px; height:90px;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1373370494811-10'); });</script> </div> <script type='text/javascript'>googleAds.push({
  id: 'div-gpt-ad-1373370494811-10',
  width: 728,
  height: 90,
  google: true,
  desktop: true,
  mobile: false
});</script> </div></div></div></div></div></div></div><div id="mobile-menu"><div class="search-form"><form action="/" method="get"> <input type="text" placeholder="cerca in MBNews" name="s" id="search-value" /> <button type="submit" id="search-submit"> <span class="glyphicon glyphicon-search"></span> </button></form></div><div class="menu-mobile-menu-categories-container"><ul id="menu-mobile-menu-categories" class="main-elements"><li id="menu-item-217424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217424"><a href="https://www.mbnews.it/category/politica/">Politica</a></li><li id="menu-item-217425" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-217425"><a href="https://www.mbnews.it/category/attualita/">Attualità</a></li><li id="menu-item-217426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217426"><a href="https://www.mbnews.it/category/cultura/">Cultura</a></li><li id="menu-item-217427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217427"><a href="https://www.mbnews.it/category/sociale/">Sociale</a></li><li id="menu-item-217428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217428"><a href="https://www.mbnews.it/category/ambiente/">Ambiente</a></li><li id="menu-item-217429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217429"><a href="https://www.mbnews.it/category/economia/">Economia</a></li><li id="menu-item-217430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217430"><a href="https://www.mbnews.it/category/salute/">Salute</a></li><li id="menu-item-217431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217431"><a href="https://www.mbnews.it/category/sport/">Sport</a></li><li id="menu-item-217432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217432"><a href="https://www.mbnews.it/category/giovani/">Giovani</a></li><li id="menu-item-218103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218103"><a href="https://www.mbnews.it/category/speciali/">Speciali</a></li><li id="menu-item-217433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217433"><a href="https://www.mbnews.it/category/buongustaio/">Buongustaio</a></li><li id="menu-item-217434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217434"><a href="https://www.mbnews.it/category/4zampe/">4Zampe</a></li></ul></div><div class="menu-secondary-navigation-container"><ul id="menu-secondary-navigation" class="secondary-elements"><li id="menu-item-1125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1125"><a href="https://www.mbnews.it/chi-siamo/">Chi siamo</a></li><li id="menu-item-1137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1137"><a href="https://www.mbnews.it/pubblicita/">Pubblicità</a></li><li id="menu-item-1132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1132"><a href="https://www.mbnews.it/contatti/">Contatti</a></li><li id="menu-item-102178" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102178"><a href="https://www.mbnews.it/privacy/">Privacy &#038; Cookie</a></li></ul></div></div><div id="skin"></div><div id="wrapper"><div id="mobile-header"><a class="glyph" id="menu-link" href="javascript:;"> &nbsp; </a><div class="container-fluid"><div class="row"><div class="col-lg-4 col-md-4 hidden-sm hidden-xs"> <span class="header-date"> 21 Maggio 2021 </span></div><div class="col-lg-4 col-md-4"> <a class="logo-link" href="https://www.mbnews.it"> <span class="logo-inner"> <img src="/wp-content/themes/news/images/logo-mb-news-410.png" class="image-logo" alt="" /> <span class="slogan"> Giornale online della Provincia di Monza e Brianza </span> </span> </a></div><div class="col-lg-4 col-md-4 hidden-sm hidden-xs"><div class="header-big-search"><form method="GET" action="/"> <input name="s" id="search-input" type="text" placeholder="Cerca nel sito" /> <button type="submit"> <span class="glyphicon glyphicon-search"></span> </button></form></div></div></div></div><a class="glyph" id="search-link" href="javascript:;"> <span class="glyphicon glyphicon-search"></span> </a></div><div id="mobile-menu-close"></div><div id="login-menu-close"></div><div id="mobile-main-menu"><div class="container-fluid"><div class="row"><div class="col-lg-12"><div class="menu-primary-navigation-container"><ul id="main-mbnws-navigation" class="menu"><li id="menu-item-665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665"><a href="https://www.mbnews.it/category/politica/">Politica</a></li><li id="menu-item-660" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-660"><a href="https://www.mbnews.it/category/attualita/">Attualità</a></li><li id="menu-item-661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-661"><a href="https://www.mbnews.it/category/cultura/">Cultura</a></li><li id="menu-item-667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-667"><a href="https://www.mbnews.it/category/sociale/">Sociale</a></li><li id="menu-item-659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-659"><a href="https://www.mbnews.it/category/ambiente/">Ambiente</a></li><li id="menu-item-662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-662"><a href="https://www.mbnews.it/category/economia/">Economia</a></li><li id="menu-item-666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-666"><a href="https://www.mbnews.it/category/salute/">Salute</a></li><li id="menu-item-668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-668"><a href="https://www.mbnews.it/category/sport/">Sport</a></li><li id="menu-item-364803" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-364803"><a href="https://www.mbnews.it/category/covid19/">Covid-19</a></li></ul></div></div></div></div></div><div id="mobile-main-menu-small"><div class="container-fluid"><div class="row"><div class="col-lg-12"><div class="menu-small-menu-container"><ul id="main-mbnws-mobile-navigation" class="menu"><li id="menu-item-217435" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-217435"><a href="https://www.mbnews.it/category/attualita/">Attualità</a></li><li id="menu-item-217437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217437"><a href="https://www.mbnews.it/category/economia/">Economia</a></li><li id="menu-item-217438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217438"><a href="https://www.mbnews.it/category/sport/">Sport</a></li><li id="menu-item-364809" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-364809"><a href="https://www.mbnews.it/category/covid19/">Covid-19</a></li></ul></div></div></div></div></div><div id="status-bar"><div id="status-bar-inside"><div class="status"> <span class="left"> 21 Maggio 2021 </span> <span class="right"> <a href="javascript:;" id="notizia-footer">Segnala una notizia</a> </span></div></div></div><div id="after_nav_ad"><div class="mbnews_ad"><div class="widget-area"><div class="banner"><div class="container-fluid"><div class="row"><div class="column-ad col-lg-12"style="padding-left: 0; padding-right: 0"><div class="banner-970x90 desktop-banner" style="position: relative;"><div id="mbnewsad_widget-55" class="widget widget_mbnewsad_widget"><div class="widget-wrap"><!-- 970x90-Sotto-il-menu --><div id='div-gpt-ad-1380797313468-0' style='text-align:center;'> <!--script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1380797313468-0'); }); </script--></div> <script type='text/javascript'>googleAds.push({
  id: 'div-gpt-ad-1380797313468-0',
  width: 970,
  height: 90,
  google: true,
  desktop: true,
  mobile: false
});</script></div></div></div></div></div></div></div></div><div class="banner"><div class="container-fluid"><div class="row"><div class="column-ad col-lg-12"><div class="banner-300x50 mobile-banner" style="position: relative;"><div id="mbnewsad_widget-495" class="widget widget_mbnewsad_widget"><div class="widget-wrap"><div id='div-gpt-ad-1513086604426-0' style='height:50px; width:300px;'> <!--script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513086604426-0'); }); </script--></div> <script type='text/javascript'>googleAds.push({
  id: 'div-gpt-ad-1513086604426-0',
  width: 300,
  height: 50,
  google: true,
  desktop: false,
  mobile: true
});</script></div></div></div></div></div></div></div></div></div><div id="main-content"><div id="main-content-left" class="hfeed"><div id="the-post"><div class="container-fluid"><div class="row"><div class="col-lg-12"> <a href="https://www.mbnews.it/2021/05/covid-in-lombardia-847-i-nuovi-positivi-a-monza-e-brianza-79/" title="Covid, in Lombardia 847 i nuovi positivi. A Monza e Brianza + 79"><img width="900" height="500" src="https://www.mbnews.it/wp-content/uploads/2021/05/unnamed-39-900x500.jpg" class="attachment-post-image-single post-image-single img-fullwidth" alt="Covid, in Lombardia 847 i nuovi positivi. A Monza e Brianza + 79" loading="lazy" title="Covid, in Lombardia 847 i nuovi positivi. A Monza e Brianza + 79" id="article-image" srcset="https://www.mbnews.it/wp-content/uploads/2021/05/unnamed-39-900x500.jpg 900w, https://www.mbnews.it/wp-content/uploads/2021/05/unnamed-39-150x84.jpg 150w" sizes="(max-width: 900px) 100vw, 900px" /></a> <input type="hidden" name="post_view_id" id="post_view_id" value="394411" /><ul class="resources"><li class="category empty-category"><a href="javascript:;">dati</a></li></ul><h1> Covid, in Lombardia 847 i nuovi positivi. A Monza e Brianza + 79</h1><div id="post-details"><div class="row"><div class="col-sm-6 col-xs-6"><div class="calendar-wrapper"> <span class="glyphicon glyphicon-calendar"></span> <span class="details-value">21 Maggio 2021</span></div></div><div class="col-sm-6 col-xs-6"><div class="profile-wrapper"> <span class="glyphicon glyphicon-user"></span> <span class="details-value"> <a id="scroll-to-author" href="javascript:;">Fonte Esterna</a> </span></div></div></div></div><div id="the-content"><!-- Created with a shortcode from an AddThis plugin --><div class="addthis_inline_share_toolbox_skzz addthis_tool"></div><script>if (typeof window.atnt !== 'undefined') { window.atnt(); }</script><!-- End of short code snippet --><div class="at-above-post addthis_tool" data-url="https://www.mbnews.it/2021/05/covid-in-lombardia-847-i-nuovi-positivi-a-monza-e-brianza-79/"></div><script>if (typeof window.atnt !== 'undefined') { window.atnt(); }</script><script>if (typeof window.atnt !== 'undefined') { window.atnt(); }</script><p>Continuano a diminuire i ricoverati nelle terapie intensive (-8) e nei reparti (-93). A fronte di 45.058 tamponi effettuati, sono 847 i nuovi positivi (1,8%). I guariti/dimessi sono 998.</p><p><strong>I dati di oggi:</strong></p><p>&#8211; i tamponi effettuati: 45.058 (di cui 27.489 molecolari e 17.569 antigenici) totale complessivo: 10.335.010<br /> &#8211; i nuovi casi positivi: 847 (di cui 74 &#8216;debolmente positivi&#8217;)<br /> &#8211; i guariti/dimessi totale complessivo: 759.878 (+998), di cui 3.282 dimessi e 756.596 guariti<br /> &#8211; in terapia intensiva: 308 (-8)<br /> &#8211; i ricoverati non in terapia intensiva: 1.662 (-93)<br /> &#8211; i decessi, totale complessivo: 33.449 (+11)</p><p><strong>I nuovi casi per provincia:</strong></p><p>Milano: 241 di cui 102 a Milano città;<br /> Bergamo: 77;<br /> Brescia: 93;<br /> Como: 56;<br /> Cremona: 33;<br /> Lecco: 25;<br /> Lodi: 14;<br /> Mantova: 32;<br /> <strong>Monza e Brianza: 79;</strong><br /> Pavia: 41;<br /> Sondrio: 17;<br /> Varese: 118.</p> <!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><script>if (typeof window.atnt !== 'undefined') { window.atnt(); }</script><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://www.mbnews.it/2021/05/covid-in-lombardia-847-i-nuovi-positivi-a-monza-e-brianza-79/"></div><script>if (typeof window.atnt !== 'undefined') { window.atnt(); }</script><!-- AddThis Share Buttons generic via filter on the_content --><h3>Condividi questa notizia</h3> <!-- Created with a shortcode from an AddThis plugin --><div class="addthis_inline_share_toolbox_skzz addthis_tool"></div><script>if (typeof window.atnt !== 'undefined') { window.atnt(); }</script><!-- End of short code snippet --><h3>Facebook & Newsletter</h3><div id="newsletter-text"> Cliccando sulla <a href="https://www.facebook.com/MBNewsQuotidianoOnlineMonzaeBrianza/?fref=ts" target="_blank">Pagina Facebook Ufficiale di MBNews</a> e mettendo
"MI PIACE" ti aggiorniamo in maniera esclusiva ed automatica su tutte le NEWS.
Se vuoi beneficiare delle nostre promozioni e degli sconti che i nostri clienti riservano a te,
iscriviti subito alla <a href="https://www.mbnews.it/newsletter/" target="_blank">Newsletter</a>.</div><div class="banner"><div class="container-fluid"><div class="row"><div class="column-ad col-lg-12"><div class="banner-300x250 mobile-banner" style="position: relative;"><div id="mbnewsad_widget-508" class="widget widget_mbnewsad_widget"><div class="widget-wrap"><div id='div-gpt-ad-1513086674573-0' style='height:250px; width:300px;'> <!--script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513086674573-0'); }); </script--></div> <script type='text/javascript'>googleAds.push({
  id: 'div-gpt-ad-1513086674573-0',
  width: 300,
  height: 250,
  google: true,
  desktop: false,
  mobile: true
});</script></div></div></div></div></div></div></div><div id="the-tags"> <span class="glyphicon glyphicon-tag"></span></div><div id="the-author"><div class="author-image"> <img alt='' src='https://secure.gravatar.com/avatar/117a8945eb21b3d3ba3017d4a12cc47a?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/117a8945eb21b3d3ba3017d4a12cc47a?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></div><div class="author-description"><div class="author-name"> Fonte Esterna</div><div class="author-text"> Questo contenuto non è un articolo prodotto dalla redazione di MBNews, ma è un testo proveniente da fonte esterna e pubblicato integralmente e/o parzialmente ma senza averne cambiato il senso del messaggio contenuto.</div></div></div><br /><br /><div class="fb-comments" data-href="https://www.mbnews.it/2021/05/covid-in-lombardia-847-i-nuovi-positivi-a-monza-e-brianza-79/" data-width="100%" data-numposts="5"></div></div><div id="comments"></div><!--end #comments--><div class="multiple-articles"><div class="container-fluid"><div class="row"><div class="col-lg-12"><h2>Articoli più letti di oggi</h2></div></div></div></div><div class="container"><div class="row"><div class="col-lg-12"> <ins data-revive-zoneid="1640" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins> <script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script> </div></div></div><!-- 123 --></div></div></div></div></div><div id="main-content-right"><div id="sidebar" class="sidebar widget-area"><div class="banner"><div class="container-fluid"><div class="row"><div class="column-ad col-lg-12"><div class="banner-300x250" style="position: relative;"><div id="mbnewsad_widget-879" class="widget widget_mbnewsad_widget"><div class="widget-wrap"><h4 class="widgettitle"></h4> <!-- 300x250-Buongustaio-ColonnaDX-1 --><div id='div-gpt-ad-1373975613229-6' style='width:300px; height:250px;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1373975613229-6'); });</script> </div></div></div></div></div></div></div></div><div class="banner"><div class="container-fluid"><div class="row"><div class="column-ad col-lg-12"><div class="banner-300x250" style="position: relative;"><div id="mbnewsad_widget-812" class="widget widget_mbnewsad_widget"><div class="widget-wrap"><h4 class="widgettitle"></h4> <!-- 300x250-Ambiente-ColonnaDX-1 --><div
id='div-gpt-ad-1373390009411-6' style='width:300px; height:250px;'> <script
type='text/javascript'>googletag.cmd.push(function()
{ googletag.display('div-gpt-ad-1373390009411-6'); });</script> </div></div></div></div></div></div></div></div><div class="banner"><div class="container-fluid"><div class="row"><div class="column-ad col-lg-12"><div class="banner-300x250" style="position: relative;"><div id="mbnewsad_widget-858" class="widget widget_mbnewsad_widget"><div class="widget-wrap"><h4 class="widgettitle"></h4> <!-- 300x250-Turismo-ColonnaDX-2 --><div id='div-gpt-ad-1375088434546-7' style='width:300px; height:250px;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1375088434546-7'); });</script> </div></div></div></div></div></div></div></div><div class="banner"><div class="container-fluid"><div class="row"><div class="column-ad col-lg-12"><div class="banner-300x250" style="position: relative;"><div id="mbnewsad_widget-883" class="widget widget_mbnewsad_widget"><div class="widget-wrap"><h4 class="widgettitle"></h4> <!-- 300x250-Politica-ColonnaDX-2 --><div
id='div-gpt-ad-1373389705355-7' style='width:300px; height:250px;'> <script
type='text/javascript'>googletag.cmd.push(function()
{ googletag.display('div-gpt-ad-1373389705355-7'); });</script> </div></div></div></div></div></div></div></div><div class="banner"><div class="container-fluid"><div class="row"><div class="column-ad col-lg-12"><div class="banner-300x250" style="position: relative;"><div id="mbnewsad_widget-815" class="widget widget_mbnewsad_widget"><div class="widget-wrap"><h4 class="widgettitle"></h4> <!--
300x350-Economia-ColonnaDx-5 --><div id='div-gpt-ad-1378225526189-1' style='width:300px;
height:250px;'> <script type='text/javascript'>googletag.cmd.push(function() {
googletag.display('div-gpt-ad-1378225526189-1'); });</script> </div></div></div></div></div></div></div></div><div class="banner"><div class="container-fluid"><div class="row"><div class="column-ad col-lg-12"><div class="banner-300x250" style="position: relative;"><div id="mbnewsad_widget-917" class="widget widget_mbnewsad_widget"><div class="widget-wrap"><h4 class="widgettitle"></h4> <!--
300x250-Sport-ColonnaDX-1 --><div
id='div-gpt-ad-1373295115587-6' style='width:300px; height:250px;'> <script
type='text/javascript'>googletag.cmd.push(function()
{ googletag.display('div-gpt-ad-1373295115587-6'); });</script> </div></div></div></div></div></div></div></div><div class="banner"><div class="container-fluid"><div class="row"><div class="column-ad col-lg-12"><div class="banner-300x250" style="position: relative;"><div id="mbnewsad_widget-878" class="widget widget_mbnewsad_widget"><div class="widget-wrap"><h4 class="widgettitle"></h4> <!-- 300x250-attualita-ColonnaDX-3 --><div
id='div-gpt-ad-1373370494811-8' style='width:300px; height:250px;'> <script
type='text/javascript'>googletag.cmd.push(function()
{ googletag.display('div-gpt-ad-1373370494811-8'); });</script> </div></div></div></div></div></div></div></div><div class="banner"><div class="container-fluid"><div class="row"><div class="column-ad col-lg-12"><div class="banner-300x250 desktop-banner" style="position: relative;"><div id="mbnewsad_widget-654" class="widget widget_mbnewsad_widget"><div class="widget-wrap"><h4 class="widgettitle"></h4> <!-- Versione Desktop --><div id="PCT425-desktop"> <script>if (screen.width >= 990) {
var newIns = document.createElement("ins");
newIns.setAttribute('data-revive-zoneid', '425');
newIns.setAttribute('data-revive-id', 'e590432163035a6e5fc26dac29dd7e0b');
document.getElementById("PCT425-desktop").appendChild(newIns);
}</script> <script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script> </div></div></div></div></div></div></div></div><div class="banner"><div class="container-fluid"><div class="row"><div class="column-ad col-lg-12"><div class="banner-300x250" style="position: relative;"><div id="mbnewsad_widget-796" class="widget widget_mbnewsad_widget"><div class="widget-wrap"><h4 class="widgettitle"></h4> <!-- 300x250-Sociale-ColonnaDX-3 --><div
id='div-gpt-ad-1373389915024-8' style='width:300px; height:250px;'> <script
type='text/javascript'>googletag.cmd.push(function()
{ googletag.display('div-gpt-ad-1373389915024-8'); });</script> </div></div></div></div></div></div></div></div><div class="banner"><div class="container-fluid"><div class="row"><div class="column-ad col-lg-12"><div class="banner-300x250 desktop-banner" style="position: relative;"><div id="mbnewsad_widget-653" class="widget widget_mbnewsad_widget"><div class="widget-wrap"><h4 class="widgettitle"></h4> <!-- Versione Desktop --><div id="PCT426-desktop"> <script>if (screen.width >= 990) {
var newIns = document.createElement("ins");
newIns.setAttribute('data-revive-zoneid', '426');
newIns.setAttribute('data-revive-id', 'e590432163035a6e5fc26dac29dd7e0b');
document.getElementById("PCT426-desktop").appendChild(newIns);
}</script> <script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script> </div></div></div></div></div></div></div></div><div id="text-239" class="widget widget_text"><div class="widget-wrap"><div class="textwidget"><p><iframe style="width:100%; height: 550px; border: none; overflow: hidden;" src="https://www.iconameteo.it/widget/regione/?lombardia" scrolling="no"></iframe></p></div></div></div><div id="mailchimpsf_widget-25" class="widget widget_mailchimpsf_widget"><div class="widget-wrap"><h4 class="widgettitle">Iscriviti alla newsletter</h4><style>.widget_mailchimpsf_widget .widget-title { line-height: 1.4em; margin-bottom: 0.75em; } #mc_subheader { line-height: 1.25em; margin-bottom: 18px; } .mc_merge_var { margin-bottom: 1.0em; } .mc_var_label, .mc_interest_label { display: block; margin-bottom: 0.5em; } .mc_input { -moz-box-sizing: border-box; -webkit-box-sizing: border-box; box-sizing: border-box; width: 100%; } .mc_input.mc_phone { width: auto; } select.mc_select { margin-top: 0.5em; width: 100%; } .mc_address_label { margin-top: 1.0em; margin-bottom: 0.5em; display: block; } .mc_address_label ~ select { width: 100%; } .mc_list li { list-style: none; background: none !important; } .mc_interests_header { margin-top: 1.0em; margin-bottom: 0.5em; } .mc_interest label, .mc_interest input { margin-bottom: 0.4em; } #mc_signup_submit { margin-top: 1.5em; width: 80%; } #mc_unsub_link a { font-size: 0.75em; } #mc_unsub_link { margin-top: 1.0em; } .mc_header_address, .mc_email_format { display: block; font-weight: bold; margin-top: 1.0em; margin-bottom: 0.5em; } .mc_email_options { margin-top: 0.5em; } .mc_email_type { padding-left: 4px; }</style><div id="mc_signup"><form method="post" action="#mc_signup" id="mc_signup_form"> <input type="hidden" id="mc_submit_type" name="mc_submit_type" value="html" /> <input type="hidden" name="mcsf_action" value="mc_submit_signup_form" /> <input type="hidden" id="_mc_submit_signup_form_nonce" name="_mc_submit_signup_form_nonce" value="78ce361865" /><div id="mc_subheader"> <label class="label-privacy" for="mc4wp-subscribe"><input type="checkbox" name="mc4wp-subscribe" id="mc4wp-subscribe" value="1" required /> Ho letto e accetto <a href="https://www.mbnews.it/privacy/" target="_blank">l'informativa sulla privacy</a></label></div><!-- /mc_subheader --><div class="mc_form_inside"><div class="updated" id="mc_message"></div><!-- /mc_message --><div class="mc_merge_var"> <label for="mc_mv_EMAIL" class="mc_var_label mc_header mc_header_email">Email Address</label> <input type="text" size="18" placeholder="" name="mc_mv_EMAIL" id="mc_mv_EMAIL" class="mc_input"/></div><!-- /mc_merge_var --><div class="mc_signup_submit"> <input type="submit" name="mc_signup_submit" id="mc_signup_submit" value="Iscriviti" class="button" /></div><!-- /mc_signup_submit --></div><!-- /mc_form_inside --></form><!-- /mc_signup_form --></div><!-- /mc_signup_container --></div></div></div><div id="sidebar-alt" class="sidebar widget-area"></div></div></div> <footer class="footer-top"><div class="footer-inner"><div class="container-fluid"><div class="row"><div class="col-lg-4 col-md-4 col-sm-8 col-xs-8 col-lg-offset-4 col-md-offset-4 col-sm-offset-2 col-sm-4"> <img class="footer-logo" src="/wp-content/themes/news/images/white-logo.png" alt="" /></div><div class="hidden-lg hidden-md col-xs-8 col-xs-4"> <a href="#" class="back-top"> torna su </a></div></div><div class="row footer-categories-wrapper"><div class="col-lg-12"><div class="menu-elenco-categorie-footer-container"><ul id="footer-categories" class="menu"><li id="menu-item-241686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241686"><a href="https://www.mbnews.it/category/politica/">Politica</a></li><li id="menu-item-241685" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-241685"><a href="https://www.mbnews.it/category/attualita/">Attualità</a></li><li id="menu-item-241683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241683"><a href="https://www.mbnews.it/category/cultura/">Cultura</a></li><li id="menu-item-241684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241684"><a href="https://www.mbnews.it/category/sociale/">Sociale</a></li><li id="menu-item-241688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241688"><a href="https://www.mbnews.it/category/ambiente/">Ambiente</a></li><li id="menu-item-241689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241689"><a href="https://www.mbnews.it/category/economia/">Economia</a></li><li id="menu-item-241691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241691"><a href="https://www.mbnews.it/category/salute/">Salute</a></li><li id="menu-item-241693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241693"><a href="https://www.mbnews.it/category/sport/">Sport</a></li><li id="menu-item-241690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241690"><a href="https://www.mbnews.it/category/giovani/">Giovani</a></li><li id="menu-item-241692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241692"><a href="https://www.mbnews.it/category/speciali/">Speciali</a></li><li id="menu-item-241696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241696"><a href="https://www.mbnews.it/category/buongustaio/">Buongustaio</a></li><li id="menu-item-241695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241695"><a href="https://www.mbnews.it/category/4zampe/">4Zampe</a></li></ul></div></div></div><div class="row"><div class="col-lg-4 col-md-4"><div class="footer-notizia"><p>Segnalaci una notizia</p><ul><li><a class="email" href="/contatti/">&nbsp;</a></li><li><a class="whatsapp" href="https://api.whatsapp.com/send?phone=393286796839">&nbsp;</a></li></ul></div></div><div class="col-lg-4 col-md-4"><div class="footer-newsletter"><p>Iscriviti alla newsletter</p><div class="newsletter-form"><div class="widget-area"><div id="mailchimpsf_widget-21" class="widget widget_mailchimpsf_widget"><div class="widget-wrap"><h4 class="widgettitle">Iscriviti alla newsletter</h4><style>.widget_mailchimpsf_widget .widget-title { line-height: 1.4em; margin-bottom: 0.75em; } #mc_subheader { line-height: 1.25em; margin-bottom: 18px; } .mc_merge_var { margin-bottom: 1.0em; } .mc_var_label, .mc_interest_label { display: block; margin-bottom: 0.5em; } .mc_input { -moz-box-sizing: border-box; -webkit-box-sizing: border-box; box-sizing: border-box; width: 100%; } .mc_input.mc_phone { width: auto; } select.mc_select { margin-top: 0.5em; width: 100%; } .mc_address_label { margin-top: 1.0em; margin-bottom: 0.5em; display: block; } .mc_address_label ~ select { width: 100%; } .mc_list li { list-style: none; background: none !important; } .mc_interests_header { margin-top: 1.0em; margin-bottom: 0.5em; } .mc_interest label, .mc_interest input { margin-bottom: 0.4em; } #mc_signup_submit { margin-top: 1.5em; width: 80%; } #mc_unsub_link a { font-size: 0.75em; } #mc_unsub_link { margin-top: 1.0em; } .mc_header_address, .mc_email_format { display: block; font-weight: bold; margin-top: 1.0em; margin-bottom: 0.5em; } .mc_email_options { margin-top: 0.5em; } .mc_email_type { padding-left: 4px; }</style><div id="mc_signup"><form method="post" action="#mc_signup" id="mc_signup_form"> <input type="hidden" id="mc_submit_type" name="mc_submit_type" value="html" /> <input type="hidden" name="mcsf_action" value="mc_submit_signup_form" /> <input type="hidden" id="_mc_submit_signup_form_nonce" name="_mc_submit_signup_form_nonce" value="78ce361865" /><div id="mc_subheader"> <label class="label-privacy" for="mc4wp-subscribe"><input type="checkbox" name="mc4wp-subscribe" id="mc4wp-subscribe" value="1" required /> Ho letto e accetto <a href="https://www.mbnews.it/privacy/" target="_blank">l'informativa sulla privacy</a></label></div><!-- /mc_subheader --><div class="mc_form_inside"><div class="updated" id="mc_message"></div><!-- /mc_message --><div class="mc_merge_var"> <label for="mc_mv_EMAIL" class="mc_var_label mc_header mc_header_email">Email Address</label> <input type="text" size="18" placeholder="" name="mc_mv_EMAIL" id="mc_mv_EMAIL" class="mc_input"/></div><!-- /mc_merge_var --><div class="mc_signup_submit"> <input type="submit" name="mc_signup_submit" id="mc_signup_submit" value="Iscriviti" class="button" /></div><!-- /mc_signup_submit --></div><!-- /mc_form_inside --></form><!-- /mc_signup_form --></div><!-- /mc_signup_container --></div></div></div></div></div></div><div class="col-lg-4 col-md-4"><div class="newsletter-socials"><p>Seguici anche su</p><ul><li class="instagram-icon"> <a class="instagram" href="https://www.instagram.com/monzabrianzanews/" target="_blank">&nbsp;</a></li><li class="facebook-icon"> <a class="facebook" href="https://www.facebook.com/MBNewsQuotidianoOnlineMonzaeBrianza" target="_blank">&nbsp;</a></li><li class="twitter-icon"> <a class="twitter" href="https://twitter.com/MBNews_giornale" target="_blank">&nbsp;</a></li><li class="youtube-icon"> <a class="youtube" href="https://www.youtube.com/user/MBNewsVideoReporter" target="_blank">&nbsp;</a></li></ul></div></div></div><div class="row"><div class="col-lg-12"><div id="nav_menu-5" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-secondary-navigation-container"><ul id="menu-secondary-navigation-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1125"><a href="https://www.mbnews.it/chi-siamo/">Chi siamo</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1137"><a href="https://www.mbnews.it/pubblicita/">Pubblicità</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1132"><a href="https://www.mbnews.it/contatti/">Contatti</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102178"><a href="https://www.mbnews.it/privacy/">Privacy &#038; Cookie</a></li></ul></div></div></div></div></div></div></div> </footer> <footer class="footer-bottom"><div class="footer-inner"><div class="container-fluid"><div class="row"><div class="col-lg-12"><p class="text-top"> È vietato a chiunque in base alla legge sul diritto d’autore (copyright) riprodurre – in qualsiasi modo e con qualsiasi mezzo – le opere giornalistiche contenute e pubblicate su www.mbnews.it La proprietà ed i diritti di sfruttamento delle opere ivi contenute sono riservate all’editore.</p></div></div><div class="row"><div class="col-lg-12"><p class="text-bottom"> <span>© MBNews 2021</span> | Monza Brianza News srl | Capitale sociale 50.000 € (i.v.) | Iscr. REA CCIAA 1860053 | PEC <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="ff929d919a888cbf8f9a9cd1968b">[email&#160;protected]</a>
P. IVA 06408460969 | Reg. Trib. di Monza n. 1942 del 5/2/2009
Sede operativa: Monza, via Magellano 21 | Direttore Responsabile Matteo Riccardo Speziali</p> <a href="https://www.axura.com/" title="web agency" target="_blank" class="credits">Credits</a></div></div></div></div> </footer></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">var loadedState = null;
    
    
    // 17
    $(function() {
      
      var resizeFinished = false;
      var mouseDown = false;
      var googleInterval = null;
      
      
      googleInterval = setInterval(googleAdsFunction, 500);
      
      function googleAdsFunction() {
        if( window.googletag && googletag.apiReady ) {
          
          googleInterval && clearInterval(googleInterval);
          
          var windowWidth = $(window).width();
          var isDesktop   = windowWidth >= adsBreakpoint;
          var isMobile    = !isDesktop;
          
          loadedState     = isMobile ? 'mobile' : 'desktop';
          
          for(var i = 0; i < googleAds.length; i++) {
            
            var currentAd = googleAds[i];
            
            if(!currentAd.google) {
              continue;
            }
            
            if ( ((isDesktop && currentAd.desktop) || (isMobile && currentAd.mobile)) && (currentAd.width <= windowWidth) ) {
              
              $('#' + currentAd.id).closest('.banner').show();
              
              googletag.cmd.push((function(ad) {
                googletag.display(ad.id);
              })(currentAd));
              //console.log('push ' + currentAd.id);
            }
            else {
              $('#' + currentAd.id).closest('.banner').remove();
              //console.log('remove ' + currentAd.id);
            }
          }
        }
      }
      
      function onResizeEnd() {
        var windowWidth     = $(window).width();
        var isDesktop       = windowWidth >= adsBreakpoint;
        var isMobile        = !isDesktop;
        
        var currentState    = isMobile ? 'mobile' : 'desktop';
        
        if(loadedState != currentState) {
          window.location.reload();
        }
      }
      
      
      $(window).on('resize', function() {
        resizeFinished && clearTimeout(resizeFinished);
        
        resizeFinished = setTimeout(function() {
          onResizeEnd();
        }, 1000);
      });
      
      var windowWidth = $(window).width();
      var isDesktop   = windowWidth >= adsBreakpoint;
      var isMobile    = !isDesktop;
      
      loadedState     = isMobile ? 'mobile' : 'desktop';
      
      for(var i = 0; i < genericAds.length; i++) {
        var currentAd = genericAds[i];
        
        if(isMobile) {
          $('#' + currentAd.id).closest('.banner').remove();
          //console.log('remove generic ' + currentAd.id);
        }
        else {
          $('#' + currentAd.id).closest('.banner').show();
          //console.log('push generic ' + currentAd.id);
        }
        
      }
      
    });</script> <script 
  src="https://stackpath.bootstrapcdn.com/bootstrap/3.4.0/js/bootstrap.min.js" integrity="sha384-vhJnz1OVIdLktyixHY4Uk3OHEwdQqPppqYR8+5mjsauETgLOcEynD9oPHhhz18Nw" crossorigin="anonymous"></script> <script type="text/javascript" src="/wp-content/themes/news/js/fresco.js"></script> <script src="/wp-content/themes/news/js/main.js?v=3"></script> <script type="text/javascript">var addthis_config = {
    "data_track_clickback"  : false,
    "data_track_addressbar" : false,
    "data_track_textcopy"   : false,
    "ui_language"           : "it",
    "ui_atversion"          : "300"
  };
  var addthis_product = 'wpp-3.5.9';</script> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-51d2ad2a4ba33b4b"></script> <style type="text/css">body.myatu_bgm_body { background-color: white !important; }</style><!--Plugin WP Missed Schedule 2013.1231.2013 Build 2014-08-16 Reloaded Active - Tag 6707293c0218e2d8b7aa38d418ffa608--><!-- This website is patched against a big problem not solved from WordPress 2.5+ to date --><div id="fb-root"></div> <script>function loadSocialJs() {
var element = document.createElement("script");
element.src = "https://platform.twitter.com/widgets.js";
document.body.appendChild(element);

var element = document.createElement("script");
element.src = "//connect.facebook.net/it_IT/all.js#xfbml=1";
document.body.appendChild(element);
}

if (window.addEventListener) {
window.addEventListener("load", loadSocialJs);
} else if (window.attachEvent) {
window.attachEvent("load", loadSocialJs);
} else {
window.onload = loadSocialJs;
}</script> <script>/*
jQuery(document).ready(function() {
  jQuery('.select_menu').on('change', function() {
    window.location = jQuery(this).val();
  });

  jQuery('.datepicker').datepicker({
    regional: 'it'
  });
});
*/</script><script type='text/javascript'>jQuery(document).ready(function($) {$(".flexslider").flexslider({controlsContainer: "#genesis-responsive-slider",animation: "slide",directionNav: 0,controlNav: 1,animationDuration: 800,slideshowSpeed: 5000,pauseOnHover: true    });  });</script> <!-- Background Manager Start --> <!-- Background Manager End --> <script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":false,"ignore_server_config":true,"ui_language":"it","ui_atversion":"300"}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = [{"responsiveshare":{"numPreferredServices":3,"counts":"each","size":"32px","style":"responsive","shareCountThreshold":0,"services":"facebook,twitter,whatsapp,email","elements":".addthis_inline_share_toolbox_skzz","id":"responsiveshare"}}]; } else { window.addthis_layers_tools.push({"responsiveshare":{"numPreferredServices":3,"counts":"each","size":"32px","style":"responsive","shareCountThreshold":0,"services":"facebook,twitter,whatsapp,email","elements":".addthis_inline_share_toolbox_skzz","id":"responsiveshare"}});  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"WordPress","anonymous_profile_id":"wp-e1911b4f0d67a79f6c70801f621cfe17","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var new_tools_timeout = false;

                      var refresh_tools = function() {
                        new_tools_timeout = false;
                        addthis.layers.refresh();
                      };

                      var first_load_check = function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }

                          window.atnt = function() {
                            if (new_tools_timeout !== false) {
                              window.clearTimeout(new_tools_timeout);
                            }
                            new_tools_timeout = window.setTimeout(refresh_tools, 15);
                          };
                        }
                      };

                      var first_load_interval_id = window.setInterval(first_load_check, 1000);
                    }());</script> <script data-cfasync="false" type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=wp-e1911b4f0d67a79f6c70801f621cfe17" async="async"></script><script type="text/javascript">var wijax_widget_reload = true;
	var wijax_queue = {
		max_allowed_requests: 3,
		timer: false,
		processing: [],
		processed: [],
		queued: [],
		process: function( set_timer ) {
			if ( false !== set_timer ) {
				set_timer = true;
			}//end if

			// allow X wijax requests to process
			while (
				wijax_queue.processing.length < wijax_queue.max_allowed_requests
				&& wijax_queue.queued.length > 0
			) {
				var item = wijax_queue.queued.shift();

				jQuery.ajax( item );

				wijax_queue.processing.push( item );
			}//end while

			if ( ! wijax_queue.queued.length ) {
				wijax_queue.timer = false;
				return;
			}//end if

			if ( set_timer ) {
				wijax_queue.timer = setTimeout( wijax_queue.process, 300 );
			}//end if
		},// end process
		mark_as_processed: function( url ) {
			// find the wijax request that completed
			for ( var i in wijax_queue.processing ) {
				// if the URLs don't match, then this wasn't the request that just completed
				if ( wijax_queue.processing[ i ].url != url ) {
					continue;
				}//end if

				// stick the wijax request into the processed array
				wijax_queue.processed.push( Object.create( wijax_queue.processing[ i ] ) );

				// remove it from the processing array
				wijax_queue.processing.splice( i, 1 );
			}//end for
		}
	};

	;(function($){
		$.fn.myWijaxLoader = function() {
			var widget_source = $(this).attr('href');
			var $widget_area = $(this).closest('.wijax-loading');
			var $widget_parent = $widget_area.parent();
			var opts = $.parseJSON( $widget_parent.find('span.wijax-opts').text() );
			var varname = opts.varname;
			var title_before = unescape( opts.title_before );
			var title_after = unescape( opts.title_after );

			wijax_queue.queued.push({
				url: widget_source,
				dataType: 'script',
				cache: true,
				complete: function() {
					wijax_queue.mark_as_processed( widget_source );
				},
				success: function() {
					// insert the fetched markup
					$( $widget_area ).replaceWith( window[varname] );

					// find the widget title, add it to the DOM, remove the temp span
					var $widget_title_el = $widget_parent.find('span.wijax-widgettitle');
					var widget_title = $widget_title_el.text();

					// don't set a widget title div if there is no title text
					if (widget_title)
						$widget_parent.prepend(title_before + widget_title + title_after);

					$widget_title_el.remove();

					// find and set the widget ID and classes
					var $widget_attr_el = $widget_parent.find( 'span.wijax-widgetclasses' );
					var widget_id = $widget_attr_el.attr( 'id' );
					var widget_classes = $widget_attr_el.attr( 'class' );
					$widget_parent.attr( 'id' , widget_id );
					$widget_parent.addClass( widget_classes );
					$widget_parent.removeClass( 'widget_wijax' );
					$widget_attr_el.remove();

					// trigger an event in case anything else needs to know when this widget has loaded
					$( document ).trigger( 'wijax-loaded', [ widget_id ] );
				}
			});

			// for each queuing of a wijax request, pass in a boolean that indicates whether or not
			// to start a new setTimeout
			wijax_queue.process( ! wijax_queue.timer );
		};

		// do the onload widgets
		$(window).load(function(){
			// find and load the widgets
			$('a.wijax-source.wijax-onload').each(function() {
				$(this).myWijaxLoader();
			});

			// if we've already scrolled or there is a hash in the url,
			// fire the scroll event and get the excerpts and widgets
			if ( ( document.location.hash ) || ( window.pageYOffset > 25 ) || ( document.body.scrollTop > 25 ) )
				$( document ).trigger( 'scroll' );
		});

		// do the onscroll actions
		$(window).one('scroll', function(){
			// widgets
			$('a.wijax-source.wijax-onscroll').each(function() {
				$(this).myWijaxLoader();
			});
		});
	})(jQuery);</script> <link rel='stylesheet' id='buttons-group-css' href='https://www.mbnews.it/wp-content/plugins/bwp-minify/min/?f=wp-includes/css/buttons.min.css,wp-content/plugins/mailchimp/css/flick/flick.css,wp-content/plugins/super-rss-reader/public/css/style.min.css&#038;ver=1617609752' type='text/css' media='all' /> <!--[if IE]><link rel='stylesheet' id='mailchimpSF_ie_css-group-css' href='https://www.mbnews.it/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/mailchimp/css/ie.css&#038;ver=1617609752' type='text/css' media='all' /> <![endif]--> <script type='text/javascript' id='mailchimpSF_main_js-js-extra'>/*  */
var mailchimpSF = {"ajax_url":"https:\/\/www.mbnews.it\/"};
/*  */</script> <script type='text/javascript' id='background-manager-functions-js-extra'>/*  */
var myatu_bgm = {"current_background":{"id":0,"url":"","alt":"","desc":"","caption":"","link":"","thumb":"","bg_link":"","transition":"crossfade","transition_speed":0},"change_freq":"0","active_gallery":"1928","is_fullsize":"false","is_preview":"false","initial_ease_in":"true","info_tab_thumb":"true","bg_click_new_window":"true","bg_track_clicks":"false","bg_track_clicks_category":"Background Manager","display_on_mobile":"true"};
/*  */</script> <script type='text/javascript' id='mailchimpSF_main_js-js-extra'>/*  */
var mailchimpSF = {"ajax_url":"https:\/\/www.mbnews.it\/"};
/*  */</script> <script type='text/javascript' id='background-manager-functions-js-extra'>/*  */
var myatu_bgm = {"current_background":{"id":0,"url":"","alt":"","desc":"","caption":"","link":"","thumb":"","bg_link":"","transition":"crossfade","transition_speed":0},"change_freq":"0","active_gallery":"1928","is_fullsize":"false","is_preview":"false","initial_ease_in":"true","info_tab_thumb":"true","bg_click_new_window":"true","bg_track_clicks":"false","bg_track_clicks_category":"Background Manager","display_on_mobile":"true"};
/*  */</script> <script type='text/javascript' id='background-manager-functions-js-extra'>/*  */
var myatu_bgm = {"current_background":{"id":0,"url":"","alt":"","desc":"","caption":"","link":"","thumb":"","bg_link":"","transition":"crossfade","transition_speed":0},"change_freq":"0","active_gallery":"1928","is_fullsize":"false","is_preview":"false","initial_ease_in":"true","info_tab_thumb":"true","bg_click_new_window":"true","bg_track_clicks":"false","bg_track_clicks_category":"Background Manager","display_on_mobile":"true"};
/*  */</script> <script type='text/javascript' id='background-manager-functions-js-extra'>/*  */
var myatu_bgm = {"current_background":{"id":0,"url":"","alt":"","desc":"","caption":"","link":"","thumb":"","bg_link":"","transition":"crossfade","transition_speed":0},"change_freq":"0","active_gallery":"1928","is_fullsize":"false","is_preview":"false","initial_ease_in":"true","info_tab_thumb":"true","bg_click_new_window":"true","bg_track_clicks":"false","bg_track_clicks_category":"Background Manager","display_on_mobile":"true"};
/*  */</script> <script type='text/javascript' id='mailchimpSF_main_js-js-extra'>/*  */
var mailchimpSF = {"ajax_url":"https:\/\/www.mbnews.it\/"};
/*  */</script> <script type='text/javascript' id='background-manager-functions-js-extra'>/*  */
var myatu_bgm = {"current_background":{"id":0,"url":"","alt":"","desc":"","caption":"","link":"","thumb":"","bg_link":"","transition":"crossfade","transition_speed":0},"change_freq":"0","active_gallery":"1928","is_fullsize":"false","is_preview":"false","initial_ease_in":"true","info_tab_thumb":"true","bg_click_new_window":"true","bg_track_clicks":"false","bg_track_clicks_category":"Background Manager","display_on_mobile":"true"};
/*  */</script> <script type='text/javascript' id='background-manager-functions-js-extra'>/*  */
var myatu_bgm = {"current_background":{"id":0,"url":"","alt":"","desc":"","caption":"","link":"","thumb":"","bg_link":"","transition":"crossfade","transition_speed":0},"change_freq":"0","active_gallery":"1928","is_fullsize":"false","is_preview":"false","initial_ease_in":"true","info_tab_thumb":"true","bg_click_new_window":"true","bg_track_clicks":"false","bg_track_clicks_category":"Background Manager","display_on_mobile":"true"};
/*  */</script> <script type='text/javascript' id='background-manager-functions-js-extra'>/*  */
var myatu_bgm = {"current_background":{"id":0,"url":"","alt":"","desc":"","caption":"","link":"","thumb":"","bg_link":"","transition":"crossfade","transition_speed":0},"change_freq":"0","active_gallery":"1928","is_fullsize":"false","is_preview":"false","initial_ease_in":"true","info_tab_thumb":"true","bg_click_new_window":"true","bg_track_clicks":"false","bg_track_clicks_category":"Background Manager","display_on_mobile":"true"};
/*  */</script> <script type='text/javascript' id='mailchimpSF_main_js-js-extra'>/*  */
var mailchimpSF = {"ajax_url":"https:\/\/www.mbnews.it\/"};
/*  */</script> <script type='text/javascript' id='background-manager-functions-js-extra'>/*  */
var myatu_bgm = {"current_background":{"id":0,"url":"","alt":"","desc":"","caption":"","link":"","thumb":"","bg_link":"","transition":"crossfade","transition_speed":0},"change_freq":"0","active_gallery":"1928","is_fullsize":"false","is_preview":"false","initial_ease_in":"true","info_tab_thumb":"true","bg_click_new_window":"true","bg_track_clicks":"false","bg_track_clicks_category":"Background Manager","display_on_mobile":"true"};
/*  */</script> <script type='text/javascript' id='background-manager-functions-js-extra'>/*  */
var myatu_bgm = {"current_background":{"id":0,"url":"","alt":"","desc":"","caption":"","link":"","thumb":"","bg_link":"","transition":"crossfade","transition_speed":0},"change_freq":"0","active_gallery":"1928","is_fullsize":"false","is_preview":"false","initial_ease_in":"true","info_tab_thumb":"true","bg_click_new_window":"true","bg_track_clicks":"false","bg_track_clicks_category":"Background Manager","display_on_mobile":"true"};
/*  */</script> <script type='text/javascript' id='background-manager-functions-js-extra'>/*  */
var myatu_bgm = {"current_background":{"id":0,"url":"","alt":"","desc":"","caption":"","link":"","thumb":"","bg_link":"","transition":"crossfade","transition_speed":0},"change_freq":"0","active_gallery":"1928","is_fullsize":"false","is_preview":"false","initial_ease_in":"true","info_tab_thumb":"true","bg_click_new_window":"true","bg_track_clicks":"false","bg_track_clicks_category":"Background Manager","display_on_mobile":"true"};
/*  */</script> <script type='text/javascript' src='https://www.mbnews.it/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/mailchimp/js/scrollTo.js,wp-includes/js/jquery/jquery.form.min.js,wp-content/plugins/mailchimp/js/mailchimp.js,wp-includes/js/jquery/ui/core.min.js,wp-content/plugins/mailchimp/js/datepicker.js,wp-content/plugins/super-rss-reader/public/js/script.min.js,wp-content/themes/genesis/lib/js/menu/superfish.js,wp-content/themes/genesis/lib/js/menu/superfish.args.js,wp-content/themes/news/js/jquery.ui.datepicker-it.js,wp-content/themes/news/mbnews/maxinews_widget/jquery.bxslider.min.js,wp-includes/js/jquery/ui/widget.min.js,wp-includes/js/jquery/ui/tabs.min.js,wp-content/plugins/genesis-responsive-slider/js/jquery.flexslider.js,wp-content/plugins/background-manager/resources/js/functions.js,wp-content/plugins/background-manager/resources/js/flux.js,wp-content/plugins/background-manager/resources/js/pub.dev.js,wp-includes/js/wp-embed.min.js&#038;ver=1617609752'></script> <script type="text/javascript">jQuery(document).ready(function($) { $(".ui-tabs").tabs(); });</script> <ins data-revive-zoneid="428" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins> <script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script> <script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=Mbnews&NODW=yes&P=4" async="async"></script> <script type="text/javascript">var _iub = _iub || [];
_iub.csConfiguration = {"lang":"it","siteId":269759,"enableCMP":true,"googleAdsPreferenceManagement":true,"perPurposeConsent":true,"cookiePolicyId":397205, "banner":{ "acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-top-center" }};</script> <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub.js"></script> <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script> </body></html>