<!DOCTYPE html><html lang="it-IT" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" ><head><meta charset="UTF-8" /><title>Biennale Monza: opere all&#8217;Orangerie della Reggia e in città</title><meta name="robots" content="noodp,noydir" /><link rel="Shortcut Icon" href="https://www.mbnews.it/wp-content/themes/news/images/favicon.ico" type="image/x-icon" /><meta name="viewport" content="width=device-width, initial-scale=1.0"/> <!--Plugin WP Missed Schedule 2013.1231.2013 Build 2014-08-16 Reloaded Active - Tag 6707293c0218e2d8b7aa38d418ffa608--><!-- This website is patched against a big problem not solved from WordPress 2.5+ to date --><style type="text/css">.slide-excerpt { width: 50%; } .slide-excerpt { top: 0; } .slide-excerpt { right: 0; } .flexslider { max-width: 600px; max-height: 400px; } .slide-image { max-height: 400px; }</style><link rel="canonical" href="https://www.mbnews.it/2019/10/biennale-monza-opere-orangerie-in-citta-orari/" /><style type="text/css" media="screen">@media only screen and (min-width: 990px) { #wrapper {position: relative; z-index: 1001;} #skin { cursor: pointer; background-image:url(''); background-repeat: no-repeat; background-position: center top; position: fixed; left: 0; right: 0; top: 0; bottom: 0; z-index: 1000; } }</style><link rel='stylesheet' id='mailchimpSF_main_css-css'  href='https://www.mbnews.it/?mcsf_action=main_css&#038;ver=4.9.12' type='text/css' media='all' /><link rel='stylesheet' id='news-theme-group-css' href='https://www.mbnews.it/wp-content/plugins/bwp-minify/min/?f=wp-content/themes/news/style.css,wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.spinner.css,wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css,wp-content/plugins/genesis-tabs/style.css,wp-content/plugins/genesis-responsive-slider/style.css,wp-content/plugins/background-manager/resources/css/pub.css&#038;ver=1557822561' type='text/css' media='all' /> <script type="text/javascript">/*  */window.background_manager_ajax={"url":"https:\/\/www.mbnews.it\/wp-admin\/admin-ajax.php","action":"background-manager"};/*  */</script> <script type='text/javascript' src='https://code.jquery.com/jquery-3.3.1.min.js'></script><script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js'></script><script type='text/javascript' src='https://cdn.rawgit.com/vaakash/jquery-easy-ticker/92e6e76c/jquery.easy-ticker.min.js'></script><script type='text/javascript' src='https://code.jquery.com/ui/1.12.1/jquery-ui.min.js'></script><script type='text/javascript'>/*  */
var ajax_var = {"url":"https:\/\/www.mbnews.it\/wp-admin\/admin-ajax.php","nonce":"d321e553a3"};
/*  */</script> <script type='text/javascript'>/*  */
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
/*  */</script> <script type='text/javascript'>/*  */
var a3_lazyload_extend_params = {"edgeY":"0"};
/*  */</script> <script type='text/javascript'>/*  */
var ajax_var = {"url":"https:\/\/www.mbnews.it\/wp-admin\/admin-ajax.php","nonce":"d321e553a3"};
/*  */</script> <script type='text/javascript' src='https://www.mbnews.it/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/simple-youtube-embed/jquery.waitforimages.min.js,wp-content/plugins/simple-youtube-embed/jquery.prettyembed.min.js,wp-content/plugins/simple-youtube-embed/jquery.fitvids.js,wp-content/themes/news/js/post-views.js,wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extra.min.js,wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js,wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js,wp-content/uploads/fvm/out/header-6759091d-1550072084.min.js,wp-content/uploads/fvm/out/header-4b53075f-1550072084.min.js&#038;ver=1557822561'></script> <link rel='https://api.w.org/' href='https://www.mbnews.it/wp-json/' /><link rel="alternate" type="application/json+oembed" href="https://www.mbnews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mbnews.it%2F2019%2F10%2Fbiennale-monza-opere-orangerie-in-citta-orari%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.mbnews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mbnews.it%2F2019%2F10%2Fbiennale-monza-opere-orangerie-in-citta-orari%2F&#038;format=xml" /> <script type="text/javascript">jQuery(function($) {
            $('.date-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd/yyyy';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: true,
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').addClass('show'); },
                    dateFormat: format.toLowerCase(),
                });
            });
            d = new Date();
            $('.birthdate-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: false,
                    minDate: new Date(d.getFullYear(), 1-1, 1),
                    maxDate: new Date(d.getFullYear(), 12-1, 31),
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').removeClass('show'); },
                    dateFormat: format.toLowerCase(),
                });

            });

        });</script> <script type="text/javascript" charset="utf-8">/*  */
        jQuery(document).ready(function($){
            $(function(){
                $().prettyEmbed({ useFitVids: true });
            });
        });
        /*  */</script><link rel="pingback" href="https://www.mbnews.it/xmlrpc.php" /> <script type="text/javascript">var googletag = googletag || {};
 googletag.cmd = googletag.cmd || [];
 (function() {
   var gads = document.createElement("script");
   gads.async = true;
   gads.type = "text/javascript";
   var useSSL = "https:" == document.location.protocol;
   gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
   var node =document.getElementsByTagName("script")[0];
   node.parentNode.insertBefore(gads, node);
  })();</script> <script type='text/javascript'>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</script><meta property="og:image" content="https://www.mbnews.it/wp-content/uploads/2019/10/opera-biennale-off4.jpg"><meta property="og:title" content="Biennale Monza: opere all&#8217;Orangerie della Reggia e in città"><meta property="og:url" content="https://www.mbnews.it/2019/10/biennale-monza-opere-orangerie-in-citta-orari/"><meta property="og:site_name" content="MBNews"><meta property="og:type" content="website"><meta property="og:description" content="Il Giornale online di Monza e della Brianza"><meta name="fb:admins" content="matteospeziali" /><meta name="fb:app_id" content="210718599018202" /><link href="https://plus.google.com/114173395739270607580" rel="publisher" /><style type="text/css" media="screen">@media only screen and (min-width: 990px) { body.myatu_bgm_body { background-image: none !important;background-color: #e0e0e0 !important; } } .custom_style { }</style><style type="text/css">@font-face { font-family: 'FontAwesome'; src: url('/wp-content/themes/news/fonts/fontawesome-webfont.eot?v=4.7.0'); src: url('/wp-content/themes/news/fonts/fontawesome-webfont.eot?#iefix&v=4.7.0') format('embedded-opentype'), url('/wp-content/themes/news/fonts/fontawesome-webfont.woff2?v=4.7.0') format('woff2'), url('/wp-content/themes/news/fonts/fontawesome-webfont.woff?v=4.7.0') format('woff'), url('/wp-content/themes/news/fonts/fontawesome-webfont.ttf?v=4.7.0') format('truetype'), url('/wp-content/themes/news/fonts/fontawesome-webfont.svg?v=4.7.0#fontawesomeregular') format('svg'); font-weight: normal; font-style: normal; }</style><!-- Responsive Select CSS
================================================================ --><style type="text/css" id="responsive-select-css">.responsiveSelectContainer select.responsiveMenuSelect, select.responsiveMenuSelect{ display:none; } @media (max-width: 630px) { .responsiveSelectContainer{ border:none !important; background:none !important; box-shadow:none !important; height:auto !important; max-height:none !important; visibility:visible !important; } .responsiveSelectContainer ul, ul.responsiveSelectFullMenu, #megaMenu ul.megaMenu.responsiveSelectFullMenu{ display: none !important; } .responsiveSelectContainer select.responsiveMenuSelect, select.responsiveMenuSelect { display: inline-block; width:100%; } }</style><!-- end Responsive Select CSS --><!-- Responsive Select JS
================================================================ --> <script type="text/javascript">jQuery(document).ready( function($){
	$( '.responsiveMenuSelect' ).change(function() {
		var loc = $(this).find( 'option:selected' ).val();
		if( loc != '' && loc != '#' ) window.location = loc;
	});
	//$( '.responsiveMenuSelect' ).val('');
});</script> <!-- end Responsive Select JS --> <script type="text/javascript">var googleAds   = [];
    var genericAds  = [];
    var adsBreakpoint = 990;</script> <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Bitter:400,700|Oswald:300,400,500,600,700" /><link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/3.4.0/css/bootstrap.min.css" integrity="sha384-PmY9l28YgO4JwMKbTvgaS7XNZJ30MK9FAZjjzXtlqyZCqBY6X6bXIkM++IkyinN+" crossorigin="anonymous"><link rel="stylesheet" type="text/css" href="/wp-content/themes/news/css/style.css?v=1571407602" /><link rel="stylesheet" type="text/css" href="/wp-content/themes/news/css/fresco.css" /><style id="banners-style" type="text/css">/** banners **/ @media only screen and (min-width:990px) { .banner .desktop-banner { display: block; } .banner .mobile-banner { display: none; } } */ @media only screen and (max-width:989px) { .banner .desktop-banner { display: none; } .banner .mobile-banner { display: block; } } @media only screen and (min-width:990px) { .widget.featuredpost .banner-300x50, .banner .banner-300x50 { display: none; } .banner .banner-970x90, .banner .banner-728x90 { display: block; } } @media only screen and (max-width:989px) { .banner .banner-300x50 { display: block; } .banner .banner-970x90, .banner .banner-728x90 { display: none; } }</style><!-- Google Tag Manager --> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-PCM3VZ4');</script> <!-- End Google Tag Manager --></head><body class="post-template-default single single-post postid-312659 single-format-standard custom-background header-full-width nolayout news-orange myatu_bgm_body"> <!-- Google Tag Manager (noscript) --> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PCM3VZ4"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <!-- End Google Tag Manager (noscript) --><div id="fb-root"></div> <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.11&appId=2425194991039354';
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script> <div id="before-header-ad"><div class="mbnews_ad"><div class="widget-area"></div></div></div><div id="mobile-menu"><div class="search-form"><form action="/" method="get"> <input type="text" placeholder="cerca in MBNews" name="s" id="search-value" /> <button type="submit" id="search-submit"> <span class="glyphicon glyphicon-search"></span> </button></form></div><div class="menu-mobile-menu-categories-container"><ul id="menu-mobile-menu-categories" class="main-elements"><li id="menu-item-217424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217424"><a href="https://www.mbnews.it/category/politica/">Politica</a></li><li id="menu-item-217425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217425"><a href="https://www.mbnews.it/category/attualita/">Attualità</a></li><li id="menu-item-217426" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-217426"><a href="https://www.mbnews.it/category/cultura/">Cultura</a></li><li id="menu-item-217427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217427"><a href="https://www.mbnews.it/category/sociale/">Sociale</a></li><li id="menu-item-217428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217428"><a href="https://www.mbnews.it/category/ambiente/">Ambiente</a></li><li id="menu-item-217429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217429"><a href="https://www.mbnews.it/category/economia/">Economia</a></li><li id="menu-item-217430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217430"><a href="https://www.mbnews.it/category/salute/">Salute</a></li><li id="menu-item-217431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217431"><a href="https://www.mbnews.it/category/sport/">Sport</a></li><li id="menu-item-217432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217432"><a href="https://www.mbnews.it/category/giovani/">Giovani</a></li><li id="menu-item-218103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218103"><a href="https://www.mbnews.it/category/speciali/">Speciali</a></li><li id="menu-item-217433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217433"><a href="https://www.mbnews.it/category/buongustaio/">Buongustaio</a></li><li id="menu-item-217434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217434"><a href="https://www.mbnews.it/category/4zampe/">4Zampe</a></li></ul></div><div class="menu-secondary-navigation-container"><ul id="menu-secondary-navigation" class="secondary-elements"><li id="menu-item-1125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1125"><a href="https://www.mbnews.it/chi-siamo/">Chi siamo</a></li><li id="menu-item-1137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1137"><a href="https://www.mbnews.it/pubblicita/">Pubblicità</a></li><li id="menu-item-1132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1132"><a href="https://www.mbnews.it/contatti/">Contatti</a></li><li id="menu-item-102178" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102178"><a href="https://www.mbnews.it/privacy/">Privacy &#038; Cookie</a></li></ul></div></div><div id="skin"></div><div id="wrapper"><div id="mobile-header"> <a class="glyph" id="menu-link" href="javascript:;"> &nbsp; </a><div class="container-fluid"><div class="row"><div class="col-lg-4 col-md-4 hidden-sm hidden-xs"> <span class="header-date"> 18 Ottobre 2019 </span></div><div class="col-lg-4 col-md-4"> <a class="logo-link" href="https://www.mbnews.it"> <span class="logo-inner"> <img src="/wp-content/themes/news/images/logo-mb-news-410.png" class="image-logo" alt="" /> <span class="slogan"> Giornale online della Provincia di Monza e Brianza </span> </span> </a></div><div class="col-lg-4 col-md-4 hidden-sm hidden-xs"><div class="header-big-search"><form method="GET" action="/"> <input name="s" id="search-input" type="text" placeholder="Cerca nel sito" /> <button type="submit"> <span class="glyphicon glyphicon-search"></span> </button></form></div></div></div></div> <a class="glyph" id="search-link" href="javascript:;"> <span class="glyphicon glyphicon-search"></span> </a></div><div id="mobile-menu-close"></div><div id="login-menu-close"></div><div id="mobile-main-menu"><div class="container-fluid"><div class="row"><div class="col-lg-12"><div class="menu-primary-navigation-container"><ul id="main-mbnws-navigation" class="menu"><li id="menu-item-665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665"><a href="https://www.mbnews.it/category/politica/">Politica</a></li><li id="menu-item-660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-660"><a href="https://www.mbnews.it/category/attualita/">Attualità</a></li><li id="menu-item-661" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-661"><a href="https://www.mbnews.it/category/cultura/">Cultura</a></li><li id="menu-item-667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-667"><a href="https://www.mbnews.it/category/sociale/">Sociale</a></li><li id="menu-item-659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-659"><a href="https://www.mbnews.it/category/ambiente/">Ambiente</a></li><li id="menu-item-662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-662"><a href="https://www.mbnews.it/category/economia/">Economia</a></li><li id="menu-item-666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-666"><a href="https://www.mbnews.it/category/salute/">Salute</a></li><li id="menu-item-668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-668"><a href="https://www.mbnews.it/category/sport/">Sport</a></li><li id="menu-item-256111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-256111"><a href="https://www.mbnews.it/category/buongustaio/">Buongustaio</a></li></ul></div></div></div></div></div><div id="mobile-main-menu-small"><div class="container-fluid"><div class="row"><div class="col-lg-12"><div class="menu-small-menu-container"><ul id="main-mbnws-mobile-navigation" class="menu"><li id="menu-item-217435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217435"><a href="https://www.mbnews.it/category/attualita/">Attualità</a></li><li id="menu-item-217436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217436"><a href="https://www.mbnews.it/category/eventi-2/">Eventi</a></li><li id="menu-item-217437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217437"><a href="https://www.mbnews.it/category/economia/">Economia</a></li><li id="menu-item-217438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217438"><a href="https://www.mbnews.it/category/sport/">Sport</a></li></ul></div></div></div></div></div><div id="status-bar"><div id="status-bar-inside"><div class="status"> <span class="left"> 18 Ottobre 2019 </span> <span class="right"> <a href="javascript:;" id="notizia-footer">Segnala una notizia</a> </span></div></div></div><div id="after_nav_ad"><div class="mbnews_ad"><div class="widget-area"><div class="banner"><div class="container-fluid"><div class="row"><div class="column-ad col-lg-12"style="padding-left: 0; padding-right: 0"><div class="banner-970x90 desktop-banner" style="position: relative;"><div id="mbnewsad_widget-55" class="widget widget_mbnewsad_widget"><div class="widget-wrap"><!-- 970x90-Sotto-il-menu --><div id='div-gpt-ad-1380797313468-0' style='text-align:center;'> <!--script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1380797313468-0'); }); </script--></div> <script type='text/javascript'>googleAds.push({
  id: 'div-gpt-ad-1380797313468-0',
  width: 970,
  height: 90,
  google: true,
  desktop: true,
  mobile: false
});</script></div></div></div></div></div></div></div></div><div class="banner"><div class="container-fluid"><div class="row"><div class="column-ad col-lg-12"><div class="banner-300x50 mobile-banner" style="position: relative;"><div id="mbnewsad_widget-496" class="widget widget_mbnewsad_widget"><div class="widget-wrap"><div id='div-gpt-ad-1513086753338-0' style='height:50px; width:300px;'> <!--script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513086753338-0'); }); </script--></div> <script type='text/javascript'>googleAds.push({
  id: 'div-gpt-ad-1513086753338-0',
  width: 300,
  height: 50,
  google: true,
  desktop: false,
  mobile: true
});</script></div></div></div></div></div></div></div></div></div><div id="main-content"><div id="main-content-left" class="hfeed"><div id="the-post"><div class="container-fluid"><div class="row"><div class="col-lg-12"> <a href="https://www.mbnews.it/2019/10/biennale-monza-opere-orangerie-in-citta-orari/" title="Biennale Monza: opere all&#8217;Orangerie della Reggia e in città"><img width="600" height="400" src="https://www.mbnews.it/wp-content/uploads/2019/10/opera-biennale-off4.jpg" class="attachment-post-image-single post-image-single img-fullwidth" alt="Biennale Monza: opere all&#039;Orangerie della Reggia e in città" title="Biennale Monza: opere all&#039;Orangerie della Reggia e in città" id="article-image" srcset="https://www.mbnews.it/wp-content/uploads/2019/10/opera-biennale-off4.jpg 600w, https://www.mbnews.it/wp-content/uploads/2019/10/opera-biennale-off4-300x200.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></a> <input type="hidden" name="post_view_id" id="post_view_id" value="312659" /><ul class="resources"><li class="category empty-category"><a href="javascript:;">iniziativa</a></li></ul><h1> Biennale Monza: opere all&#8217;Orangerie della Reggia e in città</h1><div id="post-details"><div class="row"><div class="col-sm-6 col-xs-6"><div class="calendar-wrapper"> <span class="glyphicon glyphicon-calendar"></span> <span class="details-value">18 Ottobre 2019</span></div></div><div class="col-sm-6 col-xs-6"><div class="profile-wrapper"> <span class="glyphicon glyphicon-user"></span> <span class="details-value"> <a id="scroll-to-author" href="javascript:;">Fonte Esterna</a> </span></div></div></div></div><div id="the-content"> <!-- Created with a shortcode from an AddThis plugin --><div class="addthis_inline_share_toolbox_skzz addthis_tool"></div><!-- End of short code snippet --><div class="at-above-post addthis_tool" data-url="https://www.mbnews.it/2019/10/biennale-monza-opere-orangerie-in-citta-orari/"></div><p><strong>Dieci prestigiose Accademie di Belle Arti all’Orangerie della Reggia di Monza</strong>, ciascuna presente con tre artisti; una <strong>Biennale OFF con iniziative e performance in città</strong>; operatori artistici e galleristi con le loro mostre d’autunno. Monza diventa una vera città del contemporaneo durante l’autunno e l’inverno 2019-2020, animata dal fermento di una profusione di performance, mostre, installazioni, incontri.</p><p><strong>Dieci Accademie:</strong> un incremento quantitativo che punta a una collaborazione fattiva con i veri e propri vivai di formazione dei futuri artisti, e che risponde a quella necessità di colmare il vuoto tra le aule d’insegnamento e una sede espositiva di prestigio, tra la formazione e il debutto in una mostra. Pronti a cogliere per primi il talento emergente e offrirgli l’opportunità di confrontarsi con la realtà dell’arte, col mondo ufficiale della cultura. Il bacino dell’Accademia è il luogo deputato alla formazione della creatività, è dove poter cercare le giovani leve della creatività emergente. Infatti, è tra le priorità della Biennale quella di intercettare le energie non ancora consacrate dalle gallerie di settore e dal mercato. Una sfida difficile che ci pone in prima linea, in una posizione d’avanguardia per cogliere da vicino il fiorire dell’arte presente.</p><p><img class="lazy lazy-hidden alignnone size-full wp-image-312668" src="//www.mbnews.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.mbnews.it/wp-content/uploads/2019/10/Orangerie.jpg" alt="" width="600" height="369" srcset="" data-srcset="https://www.mbnews.it/wp-content/uploads/2019/10/Orangerie.jpg 600w, https://www.mbnews.it/wp-content/uploads/2019/10/Orangerie-300x185.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /><noscript><img class="alignnone size-full wp-image-312668" src="https://www.mbnews.it/wp-content/uploads/2019/10/Orangerie.jpg" alt="" width="600" height="369" srcset="https://www.mbnews.it/wp-content/uploads/2019/10/Orangerie.jpg 600w, https://www.mbnews.it/wp-content/uploads/2019/10/Orangerie-300x185.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></p><p><strong>BIENNALE OFF</strong></p><p>Una novità di questa Edizione biennale è la costituzione della <strong>Biennale OFF</strong>, <strong>una serie di iniziative</strong> <strong>che vedono il coinvolgimento della città</strong>. Ideati e realizzati dai tutor, gli eventi della Biennale OFF offrono allo spettatore la possibilità di assistere a performance e ammirare installazioni anche fuori dall’Orangerie, in conformità alla volontà di rendere Monza “città del contemporaneo”.</p><p><img class="lazy lazy-hidden alignnone size-full wp-image-312664" src="//www.mbnews.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.mbnews.it/wp-content/uploads/2019/10/opera-biennale-off.jpg" alt="" width="600" height="355" srcset="" data-srcset="https://www.mbnews.it/wp-content/uploads/2019/10/opera-biennale-off.jpg 600w, https://www.mbnews.it/wp-content/uploads/2019/10/opera-biennale-off-300x178.jpg 300w, https://www.mbnews.it/wp-content/uploads/2019/10/opera-biennale-off-280x165.jpg 280w" sizes="(max-width: 600px) 100vw, 600px" /><noscript><img class="alignnone size-full wp-image-312664" src="https://www.mbnews.it/wp-content/uploads/2019/10/opera-biennale-off.jpg" alt="" width="600" height="355" srcset="https://www.mbnews.it/wp-content/uploads/2019/10/opera-biennale-off.jpg 600w, https://www.mbnews.it/wp-content/uploads/2019/10/opera-biennale-off-300x178.jpg 300w, https://www.mbnews.it/wp-content/uploads/2019/10/opera-biennale-off-280x165.jpg 280w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></p><p>Ci introduce alla manifestazione il <strong>responsabile scientifico Daniele Astrologo Abadal</strong>: &#8220;la Biennale conferma la propria attenzione alla creatività emergente e si apre alla città con la realizzazione di eventi espositivi disseminati nel centro storico e non solo. Un modo per restare aggiornati sulle ultime novità linguistiche dell’arte contemporanea e per riscoprire e rileggere gli angoli, i luoghi più o meno noti di Monza. Tra le parole chiave di questa edizione vanno annoverate quelle di apertura, dialogo, diffusione e contaminazione, per sottolineare il coinvolgimento dei cittadini chiamati a visitare i giovani creativi esposti all’Orangerie e gli interventi puntuali dei maestri, messi a confronto con la nuova realtà urbana. Una Biennale storica che si rinnova e cresce, ora più che mai consapevole della propria identità culturale&#8221;.</p><p>&#8220;Questa edizione della Biennale di Monza &#8211; commentano il <strong>Sindaco di Monza Dario Allevi e l’Assessore alla Cultura Massimiliano Longo</strong> – vede un importante aumento delle Accademie coinvolte, che passano da 5 a 10, a conferma che il nostro appuntamento è uno dei più attesi nel panorama dell’arte contemporanea italiana, in grado di offrire ai giovani artisti la possibilità di misurarsi con l’attuale mondo dell’arte. Un evento capace di generare straordinarie opportunità per emergere&#8221;.</p><p>A sintetizzare il legame fra luogo e manifestazione è il Direttore del Consorzio Villa Reale e Parco di Monza Piero Addis: &#8220;È importante per noi ospitare l’esposizione Biennale Giovani all’interno del palinsesto espositivo dell’Orangerie della Reggia di Monza, luogo che vede l’alternarsi di mostre di grandi Maestri con giovani Artisti contemporanei all’interno del più ampio progetto Vivaio dell’Arte. Dal 2018 l’Orangerie diviene spazio espositivo sperimentale e contenitore di molteplici talenti emergenti&#8221;.</p><p><img class="lazy lazy-hidden alignnone size-full wp-image-312666" src="//www.mbnews.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.mbnews.it/wp-content/uploads/2019/10/opera-biennale-off3.jpg" alt="" width="600" height="365" srcset="" data-srcset="https://www.mbnews.it/wp-content/uploads/2019/10/opera-biennale-off3.jpg 600w, https://www.mbnews.it/wp-content/uploads/2019/10/opera-biennale-off3-300x183.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /><noscript><img class="alignnone size-full wp-image-312666" src="https://www.mbnews.it/wp-content/uploads/2019/10/opera-biennale-off3.jpg" alt="" width="600" height="365" srcset="https://www.mbnews.it/wp-content/uploads/2019/10/opera-biennale-off3.jpg 600w, https://www.mbnews.it/wp-content/uploads/2019/10/opera-biennale-off3-300x183.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></p><p>La manifestazione riassume in sé e porta avanti lo spirito della Mostra Nazionale di Pittura Premio Città di Monza, nata negli anni Cinquanta e attiva fino agli Ottanta con il sostegno del Rotary Club Monza, in occasione della quale sono state acquisite e donate alla Pinacoteca Civica di Monza opere di artisti eccellenti, quali Radice, Turcato, Birolli, Raciti, Uncini e Bonalumi.</p><p>Il Comitato Premio d’Arte Città di Monza, costituito nel 2009 sotto l’egida del Comune di Monza, riunisce tutte le Istituzioni e le Associazioni Culturali del Territorio. Ne sono membri: Regione Lombardia-Cultura, Consorzio Villa Reale e Parco di Monza, Rotary Club Monza, Assolombarda, Camera di Commercio Milano Monza Brianza e Lodi, Fondazione della Comunità di Monza e Brianza Onlus, Associazione Amici dei Musei di Monza e Brianza onlus, Università Popolare di Monza, Confartigianato Imprese APA Milano Monza e Brianza, Unione Artigiani provincia di Milano, Cenacolo dei Poeti e Artisti di Monza e Brianza, Associazione Pro Monza IAT.</p><p>L’iniziativa si avvale della partecipazione e del sostegno dei membri del Comitato, e inoltre di: Creval, Elesa, Fondazione Luigi Rovati, Generali Italia S.p.A. Agenzia Generale Ina Assitalia Monza. Con partnership tecnica di Caloni Trasporti, Digivents, Autoguidovie, Pietro Alberto Rossini Fondazione, Studio KOK, Sangalli Giancarlo &amp; C.</p><p>Per maggiori informazioni <a href="http://www.biennalemonza.it" target="_blank" rel="noopener">www.biennalemonza.it</a></p><p>Ingresso libero<br /> <strong>Dal 27 ottobre al 6 gennaio 2020</strong><br /> Orari: da giovedì a domenica dalle 10.00 alle 19.00 incluso primo novembre, 8 e 26 dicembre.<br /> Chiuso lunedì, martedì, mercoledì. Apertura straordinaria lunedì 6 gennaio<br /> Per informazioni: Comune di Monza 039.322086</p> <!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://www.mbnews.it/2019/10/biennale-monza-opere-orangerie-in-citta-orari/"></div><!-- AddThis Share Buttons generic via filter on the_content --> <!-- Created with a shortcode from an AddThis plugin --><div class="addthis_inline_share_toolbox_skzz addthis_tool"></div><!-- End of short code snippet --><div id="newsletter-text"> Cliccando sulla <a href="https://www.facebook.com/MBNewsQuotidianoOnlineMonzaeBrianza/?fref=ts" target="_blank">Pagina Facebook Ufficiale di MBNews</a> e mettendo
"MI PIACE" sarai aggiornato in maniera esclusiva ed automatica su tutte le NEWS.
Se vuoi beneficiare delle nostre promozioni e degli sconti che i nostri clienti riservano a te,
iscriviti subito alla <a href="https://www.mbnews.it/newsletter/" target="_blank">Newsletter</a>.</div><div class="banner"><div class="container-fluid"><div class="row"><div class="column-ad col-lg-12"><div class="banner-300x250 mobile-banner" style="position: relative;"><div id="mbnewsad_widget-509" class="widget widget_mbnewsad_widget"><div class="widget-wrap"><div id='div-gpt-ad-1513086828653-0' style='height:250px; width:300px;'> <!--script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513086828653-0'); }); </script--></div> <script type='text/javascript'>googleAds.push({
  id: 'div-gpt-ad-1513086828653-0',
  width: 300,
  height: 250,
  google: true,
  desktop: false,
  mobile: true
});</script></div></div></div></div></div></div></div><div id="the-tags"> <span class="glyphicon glyphicon-tag"></span> <a href="https://www.mbnews.it/tag/accademie-di-belle-arti/">Accademie di Belle Arti</a> <a href="https://www.mbnews.it/tag/orangerie/">orangerie</a> <a href="https://www.mbnews.it/tag/reggia-monza/">reggia monza</a></div><div id="the-author"><div class="author-image"> <img alt='' src="//www.mbnews.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/117a8945eb21b3d3ba3017d4a12cc47a?s=96&#038;d=mm&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/117a8945eb21b3d3ba3017d4a12cc47a?s=192&#038;d=mm&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-96 photo' height='96' width='96' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/117a8945eb21b3d3ba3017d4a12cc47a?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/117a8945eb21b3d3ba3017d4a12cc47a?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></noscript></div><div class="author-description"><div class="author-name"> Fonte Esterna</div><div class="author-text"> Questo contenuto non è un articolo prodotto dalla redazione di MBNews, ma è un testo proveniente da fonte esterna e pubblicato integralmente e/o parzialmente ma senza averne cambiato il senso del messaggio contenuto.</div></div></div> <br /><br /><div class="fb-comments" data-href="https://www.mbnews.it/2019/10/biennale-monza-opere-orangerie-in-citta-orari/" data-width="100%" data-numposts="5"></div></div><div id="comments"></div><!--end #comments--><div class="multiple-articles"><div class="container-fluid"><div class="row"><div class="col-lg-12"><h2>Articoli più letti di oggi</h2><div class="post"><div class="article-item"><div class="article-details"><h2><a href="https://www.mbnews.it/2019/10/monza-tentato-suicidio/">Ultime notizie Monza: un passante salva la vita a un 37enne</a></h2><p class="excerpt"><div class="at-above-post addthis_tool" data-url="https://www.mbnews.it/2019/10/monza-tentato-suicidio/"></div>Tentato suicidio a Monza: in prossimità dell'ingresso del parcheggio sotterraneo di piazza Cambiaghi, un 37enne originario dell'Est, residente a Sovico.<!-- AddThis Advanced Settings above via filter on get_the_excerpt --><!-- AddThis Advanced Settings below via filter on get_the_excerpt --><!-- AddThis Advanced Settings generic via filter on get_the_excerpt --><!-- AddThis Share Buttons above via filter on get_the_excerpt --><!-- AddThis Share Buttons below via filter on get_the_excerpt --><div class="at-below-post addthis_tool" data-url="https://www.mbnews.it/2019/10/monza-tentato-suicidio/"></div><!-- AddThis Share Buttons generic via filter on get_the_excerpt --></p></div><div class="article-image"> <a class="article-image-responsive" href="https://www.mbnews.it/2019/10/monza-tentato-suicidio/"> <img width="150" height="150" src="//www.mbnews.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.mbnews.it/wp-content/uploads/2018/06/ambulanza-croce-bianca-mb-44-150x150.jpg" class="lazy lazy-hidden attachment-150x150 size-150x150 wp-post-image" alt="" srcset="" data-srcset="https://www.mbnews.it/wp-content/uploads/2018/06/ambulanza-croce-bianca-mb-44-150x150.jpg 150w, https://www.mbnews.it/wp-content/uploads/2018/06/ambulanza-croce-bianca-mb-44-110x110.jpg 110w, https://www.mbnews.it/wp-content/uploads/2018/06/ambulanza-croce-bianca-mb-44-50x50.jpg 50w, https://www.mbnews.it/wp-content/uploads/2018/06/ambulanza-croce-bianca-mb-44-300x300.jpg 300w, https://www.mbnews.it/wp-content/uploads/2018/06/ambulanza-croce-bianca-mb-44-92x92.jpg 92w, https://www.mbnews.it/wp-content/uploads/2018/06/ambulanza-croce-bianca-mb-44-200x200.jpg 200w" sizes="(max-width: 150px) 100vw, 150px" /><noscript><img width="150" height="150" src="https://www.mbnews.it/wp-content/uploads/2018/06/ambulanza-croce-bianca-mb-44-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://www.mbnews.it/wp-content/uploads/2018/06/ambulanza-croce-bianca-mb-44-150x150.jpg 150w, https://www.mbnews.it/wp-content/uploads/2018/06/ambulanza-croce-bianca-mb-44-110x110.jpg 110w, https://www.mbnews.it/wp-content/uploads/2018/06/ambulanza-croce-bianca-mb-44-50x50.jpg 50w, https://www.mbnews.it/wp-content/uploads/2018/06/ambulanza-croce-bianca-mb-44-300x300.jpg 300w, https://www.mbnews.it/wp-content/uploads/2018/06/ambulanza-croce-bianca-mb-44-92x92.jpg 92w, https://www.mbnews.it/wp-content/uploads/2018/06/ambulanza-croce-bianca-mb-44-200x200.jpg 200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a></div></div></div><div class="post"><div class="article-item"><div class="article-details"><h2><a href="https://www.mbnews.it/2019/10/monza-brianza-eventi-weekend-cosa-fare-18-19-20-ottobre-programma/">Monza e Brianza che fare questo weekend? Ecco gli eventi scelti per Voi!</a></h2><p class="excerpt"><div class="at-above-post addthis_tool" data-url="https://www.mbnews.it/2019/10/monza-brianza-eventi-weekend-cosa-fare-18-19-20-ottobre-programma/"></div>Feste, eventi culturali e sportivi... ecco la nostra selezione di eventi!<!-- AddThis Advanced Settings above via filter on get_the_excerpt --><!-- AddThis Advanced Settings below via filter on get_the_excerpt --><!-- AddThis Advanced Settings generic via filter on get_the_excerpt --><!-- AddThis Share Buttons above via filter on get_the_excerpt --><!-- AddThis Share Buttons below via filter on get_the_excerpt --><div class="at-below-post addthis_tool" data-url="https://www.mbnews.it/2019/10/monza-brianza-eventi-weekend-cosa-fare-18-19-20-ottobre-programma/"></div><!-- AddThis Share Buttons generic via filter on get_the_excerpt --></p></div><div class="article-image"> <a class="article-image-responsive" href="https://www.mbnews.it/2019/10/monza-brianza-eventi-weekend-cosa-fare-18-19-20-ottobre-programma/"> <img width="150" height="150" src="//www.mbnews.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.mbnews.it/wp-content/uploads/2016/10/luna-park-giostre-divertimento-eventi-weekend-festa-patronale-150x150.jpg" class="lazy lazy-hidden attachment-150x150 size-150x150 wp-post-image" alt="" srcset="" data-srcset="https://www.mbnews.it/wp-content/uploads/2016/10/luna-park-giostre-divertimento-eventi-weekend-festa-patronale-150x150.jpg 150w, https://www.mbnews.it/wp-content/uploads/2016/10/luna-park-giostre-divertimento-eventi-weekend-festa-patronale-300x300.jpg 300w, https://www.mbnews.it/wp-content/uploads/2016/10/luna-park-giostre-divertimento-eventi-weekend-festa-patronale-1024x1024.jpg 1024w, https://www.mbnews.it/wp-content/uploads/2016/10/luna-park-giostre-divertimento-eventi-weekend-festa-patronale-50x50.jpg 50w, https://www.mbnews.it/wp-content/uploads/2016/10/luna-park-giostre-divertimento-eventi-weekend-festa-patronale-110x110.jpg 110w, https://www.mbnews.it/wp-content/uploads/2016/10/luna-park-giostre-divertimento-eventi-weekend-festa-patronale-92x92.jpg 92w, https://www.mbnews.it/wp-content/uploads/2016/10/luna-park-giostre-divertimento-eventi-weekend-festa-patronale-650x650.jpg 650w" sizes="(max-width: 150px) 100vw, 150px" /><noscript><img width="150" height="150" src="https://www.mbnews.it/wp-content/uploads/2016/10/luna-park-giostre-divertimento-eventi-weekend-festa-patronale-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://www.mbnews.it/wp-content/uploads/2016/10/luna-park-giostre-divertimento-eventi-weekend-festa-patronale-150x150.jpg 150w, https://www.mbnews.it/wp-content/uploads/2016/10/luna-park-giostre-divertimento-eventi-weekend-festa-patronale-300x300.jpg 300w, https://www.mbnews.it/wp-content/uploads/2016/10/luna-park-giostre-divertimento-eventi-weekend-festa-patronale-1024x1024.jpg 1024w, https://www.mbnews.it/wp-content/uploads/2016/10/luna-park-giostre-divertimento-eventi-weekend-festa-patronale-50x50.jpg 50w, https://www.mbnews.it/wp-content/uploads/2016/10/luna-park-giostre-divertimento-eventi-weekend-festa-patronale-110x110.jpg 110w, https://www.mbnews.it/wp-content/uploads/2016/10/luna-park-giostre-divertimento-eventi-weekend-festa-patronale-92x92.jpg 92w, https://www.mbnews.it/wp-content/uploads/2016/10/luna-park-giostre-divertimento-eventi-weekend-festa-patronale-650x650.jpg 650w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a></div></div></div><div class="post"><div class="article-item"><div class="article-details"><h2><a href="https://www.mbnews.it/2019/10/seregno-maxi-truffa-toner/">Seregno: maxi truffa dei toner per stampanti, fatture false per oltre 35 milioni di euro</a></h2><p class="excerpt"><div class="at-above-post addthis_tool" data-url="https://www.mbnews.it/2019/10/seregno-maxi-truffa-toner/"></div>Seregno: maxi truffa dei toner per stampanti. La Guardia di Finanza ha scoperto fatture false per oltre 35 milioni di euro.<!-- AddThis Advanced Settings above via filter on get_the_excerpt --><!-- AddThis Advanced Settings below via filter on get_the_excerpt --><!-- AddThis Advanced Settings generic via filter on get_the_excerpt --><!-- AddThis Share Buttons above via filter on get_the_excerpt --><!-- AddThis Share Buttons below via filter on get_the_excerpt --><div class="at-below-post addthis_tool" data-url="https://www.mbnews.it/2019/10/seregno-maxi-truffa-toner/"></div><!-- AddThis Share Buttons generic via filter on get_the_excerpt --></p></div><div class="article-image"> <a class="article-image-responsive" href="https://www.mbnews.it/2019/10/seregno-maxi-truffa-toner/"> <img width="150" height="150" src="//www.mbnews.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.mbnews.it/wp-content/uploads/2019/06/guardia-di-finanza-mb-39-150x150.jpg" class="lazy lazy-hidden attachment-150x150 size-150x150 wp-post-image" alt="" srcset="" data-srcset="https://www.mbnews.it/wp-content/uploads/2019/06/guardia-di-finanza-mb-39-150x150.jpg 150w, https://www.mbnews.it/wp-content/uploads/2019/06/guardia-di-finanza-mb-39-110x110.jpg 110w, https://www.mbnews.it/wp-content/uploads/2019/06/guardia-di-finanza-mb-39-50x50.jpg 50w, https://www.mbnews.it/wp-content/uploads/2019/06/guardia-di-finanza-mb-39-300x300.jpg 300w, https://www.mbnews.it/wp-content/uploads/2019/06/guardia-di-finanza-mb-39-92x92.jpg 92w, https://www.mbnews.it/wp-content/uploads/2019/06/guardia-di-finanza-mb-39-200x200.jpg 200w" sizes="(max-width: 150px) 100vw, 150px" /><noscript><img width="150" height="150" src="https://www.mbnews.it/wp-content/uploads/2019/06/guardia-di-finanza-mb-39-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://www.mbnews.it/wp-content/uploads/2019/06/guardia-di-finanza-mb-39-150x150.jpg 150w, https://www.mbnews.it/wp-content/uploads/2019/06/guardia-di-finanza-mb-39-110x110.jpg 110w, https://www.mbnews.it/wp-content/uploads/2019/06/guardia-di-finanza-mb-39-50x50.jpg 50w, https://www.mbnews.it/wp-content/uploads/2019/06/guardia-di-finanza-mb-39-300x300.jpg 300w, https://www.mbnews.it/wp-content/uploads/2019/06/guardia-di-finanza-mb-39-92x92.jpg 92w, https://www.mbnews.it/wp-content/uploads/2019/06/guardia-di-finanza-mb-39-200x200.jpg 200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a></div></div></div><div class="post"><div class="article-item"><div class="article-details"><h2><a href="https://www.mbnews.it/2019/10/scomparso-a-limbiate-daniele-melis/">Limbiate: scomparso Daniele Melis. Avvistato l&#8217;ultima volta alla fermata del tram Molino</a></h2><p class="excerpt"><div class="at-above-post addthis_tool" data-url="https://www.mbnews.it/2019/10/scomparso-a-limbiate-daniele-melis/"></div>Daniele Melis è scomparso da casa. Da sabato 11 ottobre, non si hanno più notizie del 40enne, residente a Limbiate. L'appello della famiglia su Facebook.<!-- AddThis Advanced Settings above via filter on get_the_excerpt --><!-- AddThis Advanced Settings below via filter on get_the_excerpt --><!-- AddThis Advanced Settings generic via filter on get_the_excerpt --><!-- AddThis Share Buttons above via filter on get_the_excerpt --><!-- AddThis Share Buttons below via filter on get_the_excerpt --><div class="at-below-post addthis_tool" data-url="https://www.mbnews.it/2019/10/scomparso-a-limbiate-daniele-melis/"></div><!-- AddThis Share Buttons generic via filter on get_the_excerpt --></p></div><div class="article-image"> <a class="article-image-responsive" href="https://www.mbnews.it/2019/10/scomparso-a-limbiate-daniele-melis/"> <img width="150" height="150" src="//www.mbnews.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.mbnews.it/wp-content/uploads/2019/10/Daniele-Melis-Scomparso-a-Limbiate-150x150.jpg" class="lazy lazy-hidden attachment-150x150 size-150x150 wp-post-image" alt="" srcset="" data-srcset="https://www.mbnews.it/wp-content/uploads/2019/10/Daniele-Melis-Scomparso-a-Limbiate-150x150.jpg 150w, https://www.mbnews.it/wp-content/uploads/2019/10/Daniele-Melis-Scomparso-a-Limbiate-110x110.jpg 110w, https://www.mbnews.it/wp-content/uploads/2019/10/Daniele-Melis-Scomparso-a-Limbiate-50x50.jpg 50w, https://www.mbnews.it/wp-content/uploads/2019/10/Daniele-Melis-Scomparso-a-Limbiate-300x300.jpg 300w, https://www.mbnews.it/wp-content/uploads/2019/10/Daniele-Melis-Scomparso-a-Limbiate-92x92.jpg 92w, https://www.mbnews.it/wp-content/uploads/2019/10/Daniele-Melis-Scomparso-a-Limbiate-200x200.jpg 200w" sizes="(max-width: 150px) 100vw, 150px" /><noscript><img width="150" height="150" src="https://www.mbnews.it/wp-content/uploads/2019/10/Daniele-Melis-Scomparso-a-Limbiate-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://www.mbnews.it/wp-content/uploads/2019/10/Daniele-Melis-Scomparso-a-Limbiate-150x150.jpg 150w, https://www.mbnews.it/wp-content/uploads/2019/10/Daniele-Melis-Scomparso-a-Limbiate-110x110.jpg 110w, https://www.mbnews.it/wp-content/uploads/2019/10/Daniele-Melis-Scomparso-a-Limbiate-50x50.jpg 50w, https://www.mbnews.it/wp-content/uploads/2019/10/Daniele-Melis-Scomparso-a-Limbiate-300x300.jpg 300w, https://www.mbnews.it/wp-content/uploads/2019/10/Daniele-Melis-Scomparso-a-Limbiate-92x92.jpg 92w, https://www.mbnews.it/wp-content/uploads/2019/10/Daniele-Melis-Scomparso-a-Limbiate-200x200.jpg 200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a></div></div></div><div class="post"><div class="article-item"><div class="article-details"><h2><a href="https://www.mbnews.it/2019/10/monza-mostra-city-booming-lego-allestimento-natale-christmas-village/">Monza, è Lego mania: successo per City Booming. Per Natale allestimento a tema</a></h2><p class="excerpt"><div class="at-above-post addthis_tool" data-url="https://www.mbnews.it/2019/10/monza-mostra-city-booming-lego-allestimento-natale-christmas-village/"></div>Sono ben 2808 gli ingressi dal taglio del nastro. Numeri da capogiro per l'allestimento che, lo ricordiamo, sarà visibile fino al al 6 gennaio 2020.<!-- AddThis Advanced Settings above via filter on get_the_excerpt --><!-- AddThis Advanced Settings below via filter on get_the_excerpt --><!-- AddThis Advanced Settings generic via filter on get_the_excerpt --><!-- AddThis Share Buttons above via filter on get_the_excerpt --><!-- AddThis Share Buttons below via filter on get_the_excerpt --><div class="at-below-post addthis_tool" data-url="https://www.mbnews.it/2019/10/monza-mostra-city-booming-lego-allestimento-natale-christmas-village/"></div><!-- AddThis Share Buttons generic via filter on get_the_excerpt --></p></div><div class="article-image"> <a class="article-image-responsive" href="https://www.mbnews.it/2019/10/monza-mostra-city-booming-lego-allestimento-natale-christmas-village/"> <img width="150" height="150" src="//www.mbnews.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.mbnews.it/wp-content/uploads/2019/10/Monza-Arengario11-Lego-mb-150x150.jpg" class="lazy lazy-hidden attachment-150x150 size-150x150 wp-post-image" alt="" srcset="" data-srcset="https://www.mbnews.it/wp-content/uploads/2019/10/Monza-Arengario11-Lego-mb-150x150.jpg 150w, https://www.mbnews.it/wp-content/uploads/2019/10/Monza-Arengario11-Lego-mb-110x110.jpg 110w, https://www.mbnews.it/wp-content/uploads/2019/10/Monza-Arengario11-Lego-mb-50x50.jpg 50w, https://www.mbnews.it/wp-content/uploads/2019/10/Monza-Arengario11-Lego-mb-300x300.jpg 300w, https://www.mbnews.it/wp-content/uploads/2019/10/Monza-Arengario11-Lego-mb-92x92.jpg 92w, https://www.mbnews.it/wp-content/uploads/2019/10/Monza-Arengario11-Lego-mb-200x200.jpg 200w" sizes="(max-width: 150px) 100vw, 150px" /><noscript><img width="150" height="150" src="https://www.mbnews.it/wp-content/uploads/2019/10/Monza-Arengario11-Lego-mb-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://www.mbnews.it/wp-content/uploads/2019/10/Monza-Arengario11-Lego-mb-150x150.jpg 150w, https://www.mbnews.it/wp-content/uploads/2019/10/Monza-Arengario11-Lego-mb-110x110.jpg 110w, https://www.mbnews.it/wp-content/uploads/2019/10/Monza-Arengario11-Lego-mb-50x50.jpg 50w, https://www.mbnews.it/wp-content/uploads/2019/10/Monza-Arengario11-Lego-mb-300x300.jpg 300w, https://www.mbnews.it/wp-content/uploads/2019/10/Monza-Arengario11-Lego-mb-92x92.jpg 92w, https://www.mbnews.it/wp-content/uploads/2019/10/Monza-Arengario11-Lego-mb-200x200.jpg 200w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </a></div></div></div></div></div></div></div><div class="container"><div class="row"><div class="col-lg-12"> <ins data-revive-zoneid="1640" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins> <script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script> </div></div></div> <!-- 123 --></div></div></div></div></div><div id="main-content-right"><div id="sidebar" class="sidebar widget-area"><div class="banner"><div class="container-fluid"><div class="row"><div class="column-ad col-lg-12"><div class="banner-300x250" style="position: relative;"><div id="mbnewsad_widget-788" class="widget widget_mbnewsad_widget"><div class="widget-wrap"><h4 class="widgettitle"></h4> <!-- 300x250-Salute-ColonnaDx-6 --><div id='div-gpt-ad-1380710857211-1'
style='width:300px; height:250px;'> <script
type='text/javascript'>googletag.cmd.push(function()
{ googletag.display('div-gpt-ad-1380710857211-1'); });</script> </div></div></div></div></div></div></div></div><div class="banner"><div class="container-fluid"><div class="row"><div class="column-ad col-lg-12"><div class="banner-300x250" style="position: relative;"><div id="mbnewsad_widget-785" class="widget widget_mbnewsad_widget"><div class="widget-wrap"><h4 class="widgettitle"></h4> <!--
300x250-Sport-ColonnaDX-2 --><div
id='div-gpt-ad-1373295115587-7' style='width:300px; height:250px;'> <script
type='text/javascript'>googletag.cmd.push(function()
{ googletag.display('div-gpt-ad-1373295115587-7'); });</script> </div></div></div></div></div></div></div></div><div class="banner"><div class="container-fluid"><div class="row"><div class="column-ad col-lg-12"><div class="banner-300x250" style="position: relative;"><div id="mbnewsad_widget-813" class="widget widget_mbnewsad_widget"><div class="widget-wrap"><h4 class="widgettitle"></h4> <!-- 300x250-Economia-ColonnaDX-1 --><div id='div-gpt-ad-1373391672266-6' style='width:300px; height:250px;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1373391672266-6'); });</script> </div></div></div></div></div></div></div></div><div class="banner"><div class="container-fluid"><div class="row"><div class="column-ad col-lg-12"><div class="banner-300x250" style="position: relative;"><div id="mbnewsad_widget-797" class="widget widget_mbnewsad_widget"><div class="widget-wrap"><h4 class="widgettitle"></h4> <!-- 300x250-attualita-ColonnaDx-7 --><div
id='div-gpt-ad-1378730621683-2' style='width:300px; height:250px;'> <script
type='text/javascript'>googletag.cmd.push(function()
{ googletag.display('div-gpt-ad-1378730621683-2'); });</script> </div></div></div></div></div></div></div></div><div class="banner"><div class="container-fluid"><div class="row"><div class="column-ad col-lg-12"><div class="banner-300x250" style="position: relative;"><div id="mbnewsad_widget-751" class="widget widget_mbnewsad_widget"><div class="widget-wrap"><h4 class="widgettitle"></h4> <!-- 300x250-Buongustaio-ColonnaDX-1 --><div id='div-gpt-ad-1373975613229-6' style='width:300px; height:250px;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1373975613229-6'); });</script> </div></div></div></div></div></div></div></div><div class="banner"><div class="container-fluid"><div class="row"><div class="column-ad col-lg-12"><div class="banner-300x250" style="position: relative;"><div id="mbnewsad_widget-683" class="widget widget_mbnewsad_widget"><div class="widget-wrap"><h4 class="widgettitle"></h4> <!-- 300x250-Politica-ColonnaDx-5 --><div id='div-gpt-ad-1379239312353-0' style='width:300px; height:250px;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1379239312353-0'); });</script> </div></div></div></div></div></div></div></div><div class="banner"><div class="container-fluid"><div class="row"><div class="column-ad col-lg-12"><div class="banner-300x250 desktop-banner" style="position: relative;"><div id="mbnewsad_widget-655" class="widget widget_mbnewsad_widget"><div class="widget-wrap"><h4 class="widgettitle"></h4> <!-- Versione Desktop --><div id="PCT425-desktop"> <script>if (screen.width >= 990) {
var newIns = document.createElement("ins");
newIns.setAttribute('data-revive-zoneid', '425');
newIns.setAttribute('data-revive-id', 'e590432163035a6e5fc26dac29dd7e0b');
document.getElementById("PCT425-desktop").appendChild(newIns);
}</script> <script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script> </div></div></div></div></div></div></div></div><div class="banner"><div class="container-fluid"><div class="row"><div class="column-ad col-lg-12"><div class="banner-300x250" style="position: relative;"><div id="mbnewsad_widget-390" class="widget widget_mbnewsad_widget"><div class="widget-wrap"><h4 class="widgettitle"></h4> <!-- 300x250-Sport-ColonnaDx-5 --><div id='div-gpt-ad-1378222695606-0' style='width:300px; height:250px;'> <!--script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1378222695606-0'); }); </script--></div> <script type='text/javascript'>googleAds.push({
  id: 'div-gpt-ad-1378222695606-0',
  width: 300,
  height: 250,
  google: true,
  desktop: true,
  mobile: false
});</script> </div></div></div></div></div></div></div><div class="banner"><div class="container-fluid"><div class="row"><div class="column-ad col-lg-12"><div class="banner-300x250 desktop-banner" style="position: relative;"><div id="mbnewsad_widget-656" class="widget widget_mbnewsad_widget"><div class="widget-wrap"><h4 class="widgettitle"></h4> <!-- Versione Desktop --><div id="PCT426-desktop"> <script>if (screen.width >= 990) {
var newIns = document.createElement("ins");
newIns.setAttribute('data-revive-zoneid', '426');
newIns.setAttribute('data-revive-id', 'e590432163035a6e5fc26dac29dd7e0b');
document.getElementById("PCT426-desktop").appendChild(newIns);
}</script> <script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script> </div></div></div></div></div></div></div></div><div class="banner"><div class="container-fluid"><div class="row"><div class="column-ad col-lg-12"><div class="banner-300x250" style="position: relative;"><div id="mbnewsad_widget-37" class="widget widget_mbnewsad_widget"><div class="widget-wrap"><h4 class="widgettitle"></h4><div id="generic-21"><iframe class="lazy lazy-hidden"  data-lazy-type="iframe" data-src="https://www.3bmeteo.com/moduli_esterni/localita_6_giorni_compatto/4474/ffffff/fc9b2a/5e5e5e/ffffff/it" width=300 height=302 frameborder="0"></iframe><noscript><iframe src="https://www.3bmeteo.com/moduli_esterni/localita_6_giorni_compatto/4474/ffffff/fc9b2a/5e5e5e/ffffff/it" width=300 height=302 frameborder="0"></iframe></noscript><br/><a href="https://www.3bmeteo.com/meteo/monza" >Meteo Monza</a></div> <script type="text/javascript">genericAds.push({id: 'generic-21'});</script></div></div></div></div></div></div></div></div><div id="sidebar-alt" class="sidebar widget-area"></div></div></div> <footer class="footer-top"><div class="footer-inner"><div class="container-fluid"><div class="row"><div class="col-lg-4 col-md-4 col-sm-8 col-xs-8 col-lg-offset-4 col-md-offset-4 col-sm-offset-2 col-sm-4"> <img class="footer-logo" src="/wp-content/themes/news/images/white-logo.png" alt="" /></div><div class="hidden-lg hidden-md col-xs-8 col-xs-4"> <a href="#" class="back-top"> torna su </a></div></div><div class="row footer-categories-wrapper"><div class="col-lg-12"><div class="menu-elenco-categorie-footer-container"><ul id="footer-categories" class="menu"><li id="menu-item-241686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241686"><a href="https://www.mbnews.it/category/politica/">Politica</a></li><li id="menu-item-241685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241685"><a href="https://www.mbnews.it/category/attualita/">Attualità</a></li><li id="menu-item-241683" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-241683"><a href="https://www.mbnews.it/category/cultura/">Cultura</a></li><li id="menu-item-241684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241684"><a href="https://www.mbnews.it/category/sociale/">Sociale</a></li><li id="menu-item-241688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241688"><a href="https://www.mbnews.it/category/ambiente/">Ambiente</a></li><li id="menu-item-241689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241689"><a href="https://www.mbnews.it/category/economia/">Economia</a></li><li id="menu-item-241691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241691"><a href="https://www.mbnews.it/category/salute/">Salute</a></li><li id="menu-item-241693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241693"><a href="https://www.mbnews.it/category/sport/">Sport</a></li><li id="menu-item-241690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241690"><a href="https://www.mbnews.it/category/giovani/">Giovani</a></li><li id="menu-item-241692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241692"><a href="https://www.mbnews.it/category/speciali/">Speciali</a></li><li id="menu-item-241696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241696"><a href="https://www.mbnews.it/category/buongustaio/">Buongustaio</a></li><li id="menu-item-241695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241695"><a href="https://www.mbnews.it/category/4zampe/">4Zampe</a></li></ul></div></div></div><div class="row"><div class="col-lg-4 col-md-4"><div class="footer-notizia"><p>Segnalaci una notizia</p><ul><li><a class="email" href="/contatti/">&nbsp;</a></li><li><a class="whatsapp" href="https://api.whatsapp.com/send?phone=393286796839">&nbsp;</a></li></ul></div></div><div class="col-lg-4 col-md-4"><div class="footer-newsletter"><p>Iscriviti alla newsletter</p><div class="newsletter-form"><div class="widget-area"><div id="mailchimpsf_widget-21" class="widget widget_mailchimpsf_widget"><div class="widget-wrap"><h4 class="widgettitle">Iscriviti alla newsletter</h4><style>.widget_mailchimpsf_widget .widget-title { line-height: 1.4em; margin-bottom: 0.75em; } #mc_subheader { line-height: 1.25em; margin-bottom: 18px; } .mc_merge_var { margin-bottom: 1.0em; } .mc_var_label, .mc_interest_label { display: block; margin-bottom: 0.5em; } .mc_input { -moz-box-sizing: border-box; -webkit-box-sizing: border-box; box-sizing: border-box; width: 100%; } .mc_input.mc_phone { width: auto; } select.mc_select { margin-top: 0.5em; width: 100%; } .mc_address_label { margin-top: 1.0em; margin-bottom: 0.5em; display: block; } .mc_address_label ~ select { width: 100%; } .mc_list li { list-style: none; background: none !important; } .mc_interests_header { margin-top: 1.0em; margin-bottom: 0.5em; } .mc_interest label, .mc_interest input { margin-bottom: 0.4em; } #mc_signup_submit { margin-top: 1.5em; width: 80%; } #mc_unsub_link a { font-size: 0.75em; } #mc_unsub_link { margin-top: 1.0em; } .mc_header_address, .mc_email_format { display: block; font-weight: bold; margin-top: 1.0em; margin-bottom: 0.5em; } .mc_email_options { margin-top: 0.5em; } .mc_email_type { padding-left: 4px; }</style><div id="mc_signup"><form method="post" action="#mc_signup" id="mc_signup_form"> <input type="hidden" id="mc_submit_type" name="mc_submit_type" value="html" /> <input type="hidden" name="mcsf_action" value="mc_submit_signup_form" /> <input type="hidden" id="_mc_submit_signup_form_nonce" name="_mc_submit_signup_form_nonce" value="27f5741fe4" /><div id="mc_subheader"> <label class="label-privacy" for="mc4wp-subscribe"><input type="checkbox" name="mc4wp-subscribe" id="mc4wp-subscribe" value="1" required /> Ho letto e accetto <a href="https://www.mbnews.it/privacy/" target="_blank">l'informativa sulla privacy</a></label></div><!-- /mc_subheader --><div class="mc_form_inside"><div class="updated" id="mc_message"></div><!-- /mc_message --><div class="mc_merge_var"> <label for="mc_mv_EMAIL" class="mc_var_label mc_header mc_header_email">Email Address</label> <input type="text" size="18" placeholder="" name="mc_mv_EMAIL" id="mc_mv_EMAIL" class="mc_input"/></div><!-- /mc_merge_var --><div class="mc_signup_submit"> <input type="submit" name="mc_signup_submit" id="mc_signup_submit" value="Iscriviti" class="button" /></div><!-- /mc_signup_submit --></div><!-- /mc_form_inside --></form><!-- /mc_signup_form --></div><!-- /mc_signup_container --></div></div></div></div></div></div><div class="col-lg-4 col-md-4"><div class="newsletter-socials"><p>Seguici anche su</p><ul><li class="instagram-icon"> <a class="instagram" href="https://www.instagram.com/monzabrianzanews/" target="_blank">&nbsp;</a></li><li class="facebook-icon"> <a class="facebook" href="https://www.facebook.com/MBNewsQuotidianoOnlineMonzaeBrianza" target="_blank">&nbsp;</a></li><li class="twitter-icon"> <a class="twitter" href="https://twitter.com/MBNews_giornale" target="_blank">&nbsp;</a></li><li class="youtube-icon"> <a class="youtube" href="https://www.youtube.com/user/MBNewsVideoReporter" target="_blank">&nbsp;</a></li></ul></div></div></div><div class="row"><div class="col-lg-12"><div id="nav_menu-5" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-secondary-navigation-container"><ul id="menu-secondary-navigation-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1125"><a href="https://www.mbnews.it/chi-siamo/">Chi siamo</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1137"><a href="https://www.mbnews.it/pubblicita/">Pubblicità</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1132"><a href="https://www.mbnews.it/contatti/">Contatti</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102178"><a href="https://www.mbnews.it/privacy/">Privacy &#038; Cookie</a></li></ul></div></div></div></div></div></div></div> </footer> <footer class="footer-bottom"><div class="footer-inner"><div class="container-fluid"><div class="row"><div class="col-lg-12"><p class="text-top"> È vietato a chiunque in base alla legge sul diritto d’autore (copyright) riprodurre – in qualsiasi modo e con qualsiasi mezzo – le opere giornalistiche contenute e pubblicate su www.mbnews.it La proprietà ed i diritti di sfruttamento delle opere ivi contenute sono riservate all’editore.</p></div></div><div class="row"><div class="col-lg-12"><p class="text-bottom"> <span>© MBNews 2019</span> | Monza Brianza News srl | Capitale sociale 50.000 € (i.v.) | Iscr. REA CCIAA 1860053 | PEC mbnews@pec.it
P. IVA 06408460969 | Reg. Trib. di Monza n. 1942 del 5/2/2009
Sede operativa: Monza, via Magellano 21 | Direttore Responsabile Matteo Riccardo Speziali</p> <a href="https://www.axura.com/" target="_blank" class="credits">Credits</a></div></div></div></div> </footer></div> <script type="text/javascript">var loadedState = null;
    
    
    // 17
    $(function() {
      
      var resizeFinished = false;
      var mouseDown = false;
      var googleInterval = null;
      
      
      googleInterval = setInterval(googleAdsFunction, 500);
      
      function googleAdsFunction() {
        if( window.googletag && googletag.apiReady ) {
          
          googleInterval && clearInterval(googleInterval);
          
          var windowWidth = $(window).width();
          var isDesktop   = windowWidth >= adsBreakpoint;
          var isMobile    = !isDesktop;
          
          loadedState     = isMobile ? 'mobile' : 'desktop';
          
          for(var i = 0; i < googleAds.length; i++) {
            
            var currentAd = googleAds[i];
            
            if(!currentAd.google) {
              continue;
            }
            
            if ( ((isDesktop && currentAd.desktop) || (isMobile && currentAd.mobile)) && (currentAd.width <= windowWidth) ) {
              
              $('#' + currentAd.id).closest('.banner').show();
              
              googletag.cmd.push((function(ad) {
                googletag.display(ad.id);
              })(currentAd));
              //console.log('push ' + currentAd.id);
            }
            else {
              $('#' + currentAd.id).closest('.banner').remove();
              //console.log('remove ' + currentAd.id);
            }
          }
        }
      }
      
      function onResizeEnd() {
        var windowWidth     = $(window).width();
        var isDesktop       = windowWidth >= adsBreakpoint;
        var isMobile        = !isDesktop;
        
        var currentState    = isMobile ? 'mobile' : 'desktop';
        
        if(loadedState != currentState) {
          window.location.reload();
        }
      }
      
      
      $(window).on('resize', function() {
        resizeFinished && clearTimeout(resizeFinished);
        
        resizeFinished = setTimeout(function() {
          onResizeEnd();
        }, 1000);
      });
      
      var windowWidth = $(window).width();
      var isDesktop   = windowWidth >= adsBreakpoint;
      var isMobile    = !isDesktop;
      
      loadedState     = isMobile ? 'mobile' : 'desktop';
      
      for(var i = 0; i < genericAds.length; i++) {
        var currentAd = genericAds[i];
        
        if(isMobile) {
          $('#' + currentAd.id).closest('.banner').remove();
          //console.log('remove generic ' + currentAd.id);
        }
        else {
          $('#' + currentAd.id).closest('.banner').show();
          //console.log('push generic ' + currentAd.id);
        }
        
      }
      
    });</script> <script 
  src="https://stackpath.bootstrapcdn.com/bootstrap/3.4.0/js/bootstrap.min.js" integrity="sha384-vhJnz1OVIdLktyixHY4Uk3OHEwdQqPppqYR8+5mjsauETgLOcEynD9oPHhhz18Nw" crossorigin="anonymous"></script> <script type="text/javascript" src="/wp-content/themes/news/js/fresco.js"></script> <script src="/wp-content/themes/news/js/main.js?v=3"></script> <script type="text/javascript">var addthis_config = {
    "data_track_clickback"  : false,
    "data_track_addressbar" : false,
    "data_track_textcopy"   : false,
    "ui_language"           : "it",
    "ui_atversion"          : "300"
  };
  var addthis_product = 'wpp-3.5.9';</script> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-51d2ad2a4ba33b4b"></script> <style type="text/css">body.myatu_bgm_body { background-color: white !important; }</style><!--Plugin WP Missed Schedule 2013.1231.2013 Build 2014-08-16 Reloaded Active - Tag 6707293c0218e2d8b7aa38d418ffa608--><!-- This website is patched against a big problem not solved from WordPress 2.5+ to date --><div id="fb-root"></div> <script>function loadSocialJs() {
var element = document.createElement("script");
element.src = "https://platform.twitter.com/widgets.js";
document.body.appendChild(element);

var element = document.createElement("script");
element.src = "//connect.facebook.net/it_IT/all.js#xfbml=1";
document.body.appendChild(element);
}

if (window.addEventListener) {
window.addEventListener("load", loadSocialJs);
} else if (window.attachEvent) {
window.attachEvent("load", loadSocialJs);
} else {
window.onload = loadSocialJs;
}</script> <script>/*
jQuery(document).ready(function() {
  jQuery('.select_menu').on('change', function() {
    window.location = jQuery(this).val();
  });

  jQuery('.datepicker').datepicker({
    regional: 'it'
  });
});
*/</script><script type='text/javascript'>jQuery(document).ready(function($) {$(".flexslider").flexslider({controlsContainer: "#genesis-responsive-slider",animation: "slide",directionNav: 0,controlNav: 1,animationDuration: 800,slideshowSpeed: 5000,pauseOnHover: true    });  });</script> <!-- Background Manager Start --><!-- Background Manager End --><link rel='stylesheet' id='buttons-group-css' href='https://www.mbnews.it/wp-content/plugins/bwp-minify/min/?f=wp-includes/css/buttons.min.css,wp-content/plugins/mailchimp/css/flick/flick.css,wp-content/plugins/super-rss-reader/public/css/style.min.css&#038;ver=1557822561' type='text/css' media='all' /> <!--[if IE]><link rel='stylesheet' id='mailchimpSF_ie_css-group-css' href='https://www.mbnews.it/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/mailchimp/css/ie.css&#038;ver=1557822561' type='text/css' media='all' /> <![endif]--> <script type='text/javascript'>/*  */
var mailchimpSF = {"ajax_url":"https:\/\/www.mbnews.it\/"};
/*  */</script> <script type='text/javascript'>/*  */
var myatu_bgm = {"current_background":{"id":0,"url":"","alt":"","desc":"","caption":"","link":"","thumb":"","bg_link":"","transition":"crossfade","transition_speed":0},"change_freq":"0","active_gallery":"1928","is_fullsize":"false","is_preview":"false","initial_ease_in":"true","info_tab_thumb":"true","bg_click_new_window":"true","bg_track_clicks":"false","bg_track_clicks_category":"Background Manager","display_on_mobile":"true"};
/*  */</script> <script type='text/javascript'>/*  */
var mailchimpSF = {"ajax_url":"https:\/\/www.mbnews.it\/"};
/*  */</script> <script type='text/javascript'>/*  */
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
/*  */</script> <script type='text/javascript'>/*  */
var a3_lazyload_extend_params = {"edgeY":"0"};
/*  */</script> <script type='text/javascript'>/*  */
var myatu_bgm = {"current_background":{"id":0,"url":"","alt":"","desc":"","caption":"","link":"","thumb":"","bg_link":"","transition":"crossfade","transition_speed":0},"change_freq":"0","active_gallery":"1928","is_fullsize":"false","is_preview":"false","initial_ease_in":"true","info_tab_thumb":"true","bg_click_new_window":"true","bg_track_clicks":"false","bg_track_clicks_category":"Background Manager","display_on_mobile":"true"};
/*  */</script> <script type='text/javascript'>/*  */
var myatu_bgm = {"current_background":{"id":0,"url":"","alt":"","desc":"","caption":"","link":"","thumb":"","bg_link":"","transition":"crossfade","transition_speed":0},"change_freq":"0","active_gallery":"1928","is_fullsize":"false","is_preview":"false","initial_ease_in":"true","info_tab_thumb":"true","bg_click_new_window":"true","bg_track_clicks":"false","bg_track_clicks_category":"Background Manager","display_on_mobile":"true"};
/*  */</script> <script type='text/javascript'>/*  */
var myatu_bgm = {"current_background":{"id":0,"url":"","alt":"","desc":"","caption":"","link":"","thumb":"","bg_link":"","transition":"crossfade","transition_speed":0},"change_freq":"0","active_gallery":"1928","is_fullsize":"false","is_preview":"false","initial_ease_in":"true","info_tab_thumb":"true","bg_click_new_window":"true","bg_track_clicks":"false","bg_track_clicks_category":"Background Manager","display_on_mobile":"true"};
/*  */</script> <script type='text/javascript'>/*  */
var mailchimpSF = {"ajax_url":"https:\/\/www.mbnews.it\/"};
/*  */</script> <script type='text/javascript'>/*  */
var myatu_bgm = {"current_background":{"id":0,"url":"","alt":"","desc":"","caption":"","link":"","thumb":"","bg_link":"","transition":"crossfade","transition_speed":0},"change_freq":"0","active_gallery":"1928","is_fullsize":"false","is_preview":"false","initial_ease_in":"true","info_tab_thumb":"true","bg_click_new_window":"true","bg_track_clicks":"false","bg_track_clicks_category":"Background Manager","display_on_mobile":"true"};
/*  */</script> <script type='text/javascript'>/*  */
var myatu_bgm = {"current_background":{"id":0,"url":"","alt":"","desc":"","caption":"","link":"","thumb":"","bg_link":"","transition":"crossfade","transition_speed":0},"change_freq":"0","active_gallery":"1928","is_fullsize":"false","is_preview":"false","initial_ease_in":"true","info_tab_thumb":"true","bg_click_new_window":"true","bg_track_clicks":"false","bg_track_clicks_category":"Background Manager","display_on_mobile":"true"};
/*  */</script> <script type='text/javascript'>/*  */
var myatu_bgm = {"current_background":{"id":0,"url":"","alt":"","desc":"","caption":"","link":"","thumb":"","bg_link":"","transition":"crossfade","transition_speed":0},"change_freq":"0","active_gallery":"1928","is_fullsize":"false","is_preview":"false","initial_ease_in":"true","info_tab_thumb":"true","bg_click_new_window":"true","bg_track_clicks":"false","bg_track_clicks_category":"Background Manager","display_on_mobile":"true"};
/*  */</script> <script type='text/javascript'>/*  */
var mailchimpSF = {"ajax_url":"https:\/\/www.mbnews.it\/"};
/*  */</script> <script type='text/javascript'>/*  */
var myatu_bgm = {"current_background":{"id":0,"url":"","alt":"","desc":"","caption":"","link":"","thumb":"","bg_link":"","transition":"crossfade","transition_speed":0},"change_freq":"0","active_gallery":"1928","is_fullsize":"false","is_preview":"false","initial_ease_in":"true","info_tab_thumb":"true","bg_click_new_window":"true","bg_track_clicks":"false","bg_track_clicks_category":"Background Manager","display_on_mobile":"true"};
/*  */</script> <script type='text/javascript'>/*  */
var myatu_bgm = {"current_background":{"id":0,"url":"","alt":"","desc":"","caption":"","link":"","thumb":"","bg_link":"","transition":"crossfade","transition_speed":0},"change_freq":"0","active_gallery":"1928","is_fullsize":"false","is_preview":"false","initial_ease_in":"true","info_tab_thumb":"true","bg_click_new_window":"true","bg_track_clicks":"false","bg_track_clicks_category":"Background Manager","display_on_mobile":"true"};
/*  */</script> <script type='text/javascript'>/*  */
var myatu_bgm = {"current_background":{"id":0,"url":"","alt":"","desc":"","caption":"","link":"","thumb":"","bg_link":"","transition":"crossfade","transition_speed":0},"change_freq":"0","active_gallery":"1928","is_fullsize":"false","is_preview":"false","initial_ease_in":"true","info_tab_thumb":"true","bg_click_new_window":"true","bg_track_clicks":"false","bg_track_clicks_category":"Background Manager","display_on_mobile":"true"};
/*  */</script> <script type='text/javascript' src='https://www.mbnews.it/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/mailchimp/js/scrollTo.js,wp-includes/js/jquery/jquery.form.min.js,wp-content/plugins/mailchimp/js/mailchimp.js,wp-includes/js/jquery/ui/core.min.js,wp-content/plugins/mailchimp/js/datepicker.js,wp-content/themes/genesis/lib/js/menu/superfish.js,wp-content/themes/genesis/lib/js/menu/superfish.args.js,wp-content/themes/news/js/jquery.ui.datepicker-it.js,wp-content/themes/news/mbnews/maxinews_widget/jquery.bxslider.min.js,wp-includes/js/jquery/ui/widget.min.js,wp-includes/js/jquery/ui/tabs.min.js,wp-content/plugins/genesis-responsive-slider/js/jquery.flexslider.js,wp-content/plugins/background-manager/resources/js/functions.js,wp-content/plugins/background-manager/resources/js/flux.js,wp-content/plugins/background-manager/resources/js/pub.dev.js,wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extra.min.js,wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js,wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js,wp-includes/js/wp-embed.min.js&#038;ver=1557822561'></script> <script type="text/javascript">jQuery(document).ready(function($) { $(".ui-tabs").tabs(); });</script> <ins data-revive-zoneid="428" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins> <script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script> <script type="text/javascript">var _iub = _iub || [];
	_iub.csConfiguration = {
		cookiePolicyId: 397205,
		siteId: 269759,
		lang: "it"
	};
	(function (w, d) {
		var loader = function () { var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/cookie_solution/iubenda_cs.js"; tag.parentNode.insertBefore(s, tag); };
		if (w.addEventListener) { w.addEventListener("load", loader, false); } else if (w.attachEvent) { w.attachEvent("onload", loader); } else { w.onload = loader; }
	})(window, document);</script> </body></html>