<!DOCTYPE html>
<html lang="it-IT" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" >
<head>
<meta charset="UTF-8" />
<title>Lazzate, la Lega si &#8220;deve&#8221; inventare il candidato di opposizione</title>
<meta name="robots" content="noodp,noydir" />
<link rel="Shortcut Icon" href="https://www.mbnews.it/wp-content/themes/news/images/favicon.ico" type="image/x-icon" />
<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
<!--Plugin WP Missed Schedule 2013.1231.2013 Build 2014-08-16 Reloaded Active - Tag 6707293c0218e2d8b7aa38d418ffa608-->

<!-- This website is patched against a big problem not solved from WordPress 2.5+ to date -->


		<style type="text/css">
			.slide-excerpt { width: 50%; }
			.slide-excerpt { top: 0; }
			.slide-excerpt { right: 0; }
			.flexslider { max-width: 600px; max-height: 400px; }
			.slide-image { max-height: 400px; } 
		</style><link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="MBNews &raquo; Feed" href="https://www.mbnews.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="MBNews &raquo; Feed dei commenti" href="https://www.mbnews.it/comments/feed/" />
<link rel="canonical" href="https://www.mbnews.it/2018/05/lazzate-la-lega-si-deve-inventare-il-candidato-di-opposizione/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.mbnews.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style type="text/css" media="screen">@media only screen and (min-width: 990px) { #wrapper {position: relative; z-index: 1001;} #skin { cursor: pointer; background-image:url(''); background-repeat: no-repeat; background-position: center top; position: fixed; left: 0; right: 0; top: 0; bottom: 0; z-index: 1000; } }</style>
<link rel='stylesheet' id='news-theme-group-css' href='https://www.mbnews.it/wp-content/plugins/bwp-minify/min/?f=wp-content/themes/news/style.css,wp-content/plugins/genesis-tabs/style.css,wp-content/plugins/genesis-responsive-slider/style.css,wp-content/plugins/background-manager/resources/css/pub.css&#038;ver=1525335968' type='text/css' media='all' />
<script type="text/javascript">/* <![CDATA[ */window.background_manager_ajax={"url":"https:\/\/www.mbnews.it\/wp-admin\/admin-ajax.php","action":"background-manager"};/* ]]> */</script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js?ver=1.11.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"https:\/\/www.mbnews.it\/wp-admin\/admin-ajax.php","nonce":"e86f3ae712"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mbnews.it/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/simple-youtube-embed/jquery.waitforimages.min.js,wp-content/plugins/simple-youtube-embed/jquery.prettyembed.min.js,wp-content/plugins/simple-youtube-embed/jquery.fitvids.js,wp-content/themes/news/js/post-views.js&#038;ver=1525335968'></script>
<link rel='https://api.w.org/' href='https://www.mbnews.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.mbnews.it/xmlrpc.php?rsd" />
<link rel="alternate" type="application/json+oembed" href="https://www.mbnews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mbnews.it%2F2018%2F05%2Flazzate-la-lega-si-deve-inventare-il-candidato-di-opposizione%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.mbnews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mbnews.it%2F2018%2F05%2Flazzate-la-lega-si-deve-inventare-il-candidato-di-opposizione%2F&#038;format=xml" />
<script type="text/javascript">
        jQuery(function($) {
            $('.date-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd/yyyy';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: true,
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').addClass('show'); },
                    dateFormat: format.toLowerCase(),
                });
            });
            d = new Date();
            $('.birthdate-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: false,
                    minDate: new Date(d.getFullYear(), 1-1, 1),
                    maxDate: new Date(d.getFullYear(), 12-1, 31),
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').removeClass('show'); },
                    dateFormat: format.toLowerCase(),
                });

            });

        });
    </script>
    <script type="text/javascript" charset="utf-8">
        /* <![CDATA[ */
        jQuery(document).ready(function($){
            $(function(){
                $().prettyEmbed({ useFitVids: true });
            });
        });
        /* ]]> */
        </script><link rel="pingback" href="https://www.mbnews.it/xmlrpc.php" />
<script type="text/javascript">
 var googletag = googletag || {};
 googletag.cmd = googletag.cmd || [];
 (function() {
   var gads = document.createElement("script");
   gads.async = true;
   gads.type = "text/javascript";
   var useSSL = "https:" == document.location.protocol;
   gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
   var node =document.getElementsByTagName("script")[0];
   node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>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</script><meta property="og:image" content="https://www.mbnews.it/wp-content/uploads/2017/08/lazzate-loredana-pizzi-mb-650x650.jpg">
<meta property="og:title" content="Lazzate, la Lega si &#8220;deve&#8221; inventare il candidato di opposizione">
<meta property="og:url" content="https://www.mbnews.it/2018/05/lazzate-la-lega-si-deve-inventare-il-candidato-di-opposizione/">
<meta property="og:site_name" content="MBNews">
<meta property="og:type" content="website">
<meta property="og:description" content="Il Giornale online di Monza e della Brianza">
<meta name="fb:admins" content="matteospeziali" /><meta name="fb:app_id" content="210718599018202" /><link href="https://plus.google.com/114173395739270607580" rel="publisher" /><style type="text/css" media="screen">@media only screen and (min-width: 990px) { body.myatu_bgm_body { background-image: none !important;background-color: #e0e0e0 !important; }  } .custom_style { }</style>
<style type="text/css">
      @font-face {
        font-family: 'FontAwesome';
        src: url('/wp-content/themes/news/fonts/fontawesome-webfont.eot?v=4.7.0');
        src: url('/wp-content/themes/news/fonts/fontawesome-webfont.eot?#iefix&v=4.7.0') format('embedded-opentype'), url('/wp-content/themes/news/fonts/fontawesome-webfont.woff2?v=4.7.0') format('woff2'), url('/wp-content/themes/news/fonts/fontawesome-webfont.woff?v=4.7.0') format('woff'), url('/wp-content/themes/news/fonts/fontawesome-webfont.ttf?v=4.7.0') format('truetype'), url('/wp-content/themes/news/fonts/fontawesome-webfont.svg?v=4.7.0#fontawesomeregular') format('svg');
        font-weight: normal;
        font-style: normal;
      }
    </style>		
<!-- Responsive Select CSS 
================================================================ -->
<style type="text/css" id="responsive-select-css">
.responsiveSelectContainer select.responsiveMenuSelect, select.responsiveMenuSelect{
	display:none;
}

@media (max-width: 630px) {
	.responsiveSelectContainer{
		border:none !important;
		background:none !important;
		box-shadow:none !important;
	}
	.responsiveSelectContainer ul, ul.responsiveSelectFullMenu, #megaMenu ul.megaMenu.responsiveSelectFullMenu{
		display: none !important;
	}
	.responsiveSelectContainer select.responsiveMenuSelect, select.responsiveMenuSelect { 
		display: inline-block; 
		width:100%;
	}
}	
</style>
<!-- end Responsive Select CSS -->

<!-- Responsive Select JS
================================================================ -->
<script type="text/javascript">
jQuery(document).ready( function($){
	$( '.responsiveMenuSelect' ).change(function() {
		var loc = $(this).find( 'option:selected' ).val();
		if( loc != '' && loc != '#' ) window.location = loc;
	});
	//$( '.responsiveMenuSelect' ).val('');
});
</script>
<!-- end Responsive Select JS -->
		
  <script type="text/javascript">
    var googleAds   = [];
    var genericAds  = [];
    var adsBreakpoint = 990;
  </script>
  <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Bitter:400,700|Oswald:300,400,500,600,700" />
  <link rel="stylesheet" type="text/css" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css" />
  <link rel="stylesheet" type="text/css" href="/wp-content/themes/news/css/style.css?v=1525338955" />
  <link rel="stylesheet" type="text/css" href="/wp-content/themes/news/css/fresco.css" />
  <style id="banners-style" type="text/css">
    /** banners **/

    @media only screen and (min-width:990px) {
      .banner .desktop-banner {
        display: block;
      }
      
      .banner .mobile-banner {
        display: none;
      }
    }
    */
    
    
    @media only screen and (max-width:989px) {
      .banner .desktop-banner {
        display: none;
      }
      
      .banner .mobile-banner {
        display: block;
      }
    }
    
    @media only screen and (min-width:990px) {
      .widget.featuredpost .banner-300x50,
      .banner .banner-300x50 {
        display: none;
      }
      
      .banner .banner-970x90,
      .banner .banner-728x90 {
        display: block;
      }
    }
    
    @media only screen and (max-width:989px) {
      .banner .banner-300x50 {
        display: block;
      }
      
      .banner .banner-970x90,
      .banner .banner-728x90 {
        display: none;
      }
    }
  </style>
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-PCM3VZ4');</script>
    <!-- End Google Tag Manager -->
</head>
<body class="post-template-default single single-post postid-235087 single-format-standard custom-background header-full-width nolayout news-orange myatu_bgm_body">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PCM3VZ4"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    
  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.11&appId=2425194991039354';
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>
  
<div id="before-header-ad">
    <div class="mbnews_ad">
				<div class="widget-area"></div>			</div>
</div>
<div id="mobile-menu">
  <div class="search-form">
    <form action="/" method="get">
      <input type="text" placeholder="cerca in MBNews" name="s" id="search-value" />
      <button type="submit" id="search-submit">
        <span class="glyphicon glyphicon-search"></span>
      </button>
    </form>
  </div>
  <div class="menu-mobile-menu-categories-container"><ul id="menu-mobile-menu-categories" class="main-elements"><li id="menu-item-217424" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-217424"><a href="https://www.mbnews.it/category/politica/">Politica</a></li>
<li id="menu-item-217425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217425"><a href="https://www.mbnews.it/category/attualita/">Attualità</a></li>
<li id="menu-item-217426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217426"><a href="https://www.mbnews.it/category/cultura/">Cultura</a></li>
<li id="menu-item-217427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217427"><a href="https://www.mbnews.it/category/sociale/">Sociale</a></li>
<li id="menu-item-217428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217428"><a href="https://www.mbnews.it/category/ambiente/">Ambiente</a></li>
<li id="menu-item-217429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217429"><a href="https://www.mbnews.it/category/economia/">Economia</a></li>
<li id="menu-item-217430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217430"><a href="https://www.mbnews.it/category/salute/">Salute</a></li>
<li id="menu-item-217431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217431"><a href="https://www.mbnews.it/category/sport/">Sport</a></li>
<li id="menu-item-217432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217432"><a href="https://www.mbnews.it/category/giovani/">Giovani</a></li>
<li id="menu-item-218103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218103"><a href="https://www.mbnews.it/category/speciali/">Speciali</a></li>
<li id="menu-item-217433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217433"><a href="https://www.mbnews.it/category/buongustaio/">Buongustaio</a></li>
<li id="menu-item-217434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217434"><a href="https://www.mbnews.it/category/4zampe/">4Zampe</a></li>
</ul></div>  <div class="menu-secondary-navigation-container"><ul id="menu-secondary-navigation" class="secondary-elements"><li id="menu-item-1125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1125"><a href="https://www.mbnews.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-1137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1137"><a href="https://www.mbnews.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-1132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1132"><a href="https://www.mbnews.it/contatti/">Contatti</a></li>
<li id="menu-item-102178" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102178"><a href="https://www.mbnews.it/privacy/">Privacy &#038; Cookie</a></li>
</ul></div>  
  
</div>

<div id="skin"></div>

<div id="wrapper">
  <div id="mobile-header">
    
    <a class="glyph" id="menu-link" href="javascript:;">
      &nbsp;
    </a>
    
    <div class="container-fluid">
      <div class="row">
        <div class="col-lg-4 col-md-4 hidden-sm hidden-xs">
          <span class="header-date">
            03 maggio 2018          </span>
        </div>
        <div class="col-lg-4 col-md-4">
          <a class="logo-link" href="https://www.mbnews.it">
            <span class="logo-inner">
              <img src="/wp-content/themes/news/images/logo-mb-news-410.png" class="image-logo" alt="" />
              <span class="slogan">
                Giornale online della Provincia di Monza e Brianza
              </span>
            </span>
          </a>
        </div>
        <div class="col-lg-4 col-md-4 hidden-sm hidden-xs">
          <div class="header-big-search">
            <form method="GET" action="/">
              <input name="s" id="search-input" type="text" placeholder="Cerca nel sito" />
              <button type="submit">
                <span class="glyphicon glyphicon-search"></span>
              </button>
            </form>
          </div>
        </div>
      </div>
    </div>
    
    <a class="glyph" id="search-link" href="javascript:;">
      <span class="glyphicon glyphicon-search"></span>
    </a>
  </div>
  
  <div id="mobile-menu-close"></div>
  <div id="login-menu-close"></div>
  
  <div id="mobile-main-menu">
    <div class="container-fluid">
      <div class="row">
        <div class="col-lg-12">
          <div class="menu-primary-navigation-container"><ul id="main-mbnws-navigation" class="menu"><li id="menu-item-665" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-665"><a href="https://www.mbnews.it/category/politica/">Politica</a></li>
<li id="menu-item-660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-660"><a href="https://www.mbnews.it/category/attualita/">Attualità</a></li>
<li id="menu-item-661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-661"><a href="https://www.mbnews.it/category/cultura/">Cultura</a></li>
<li id="menu-item-667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-667"><a href="https://www.mbnews.it/category/sociale/">Sociale</a></li>
<li id="menu-item-659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-659"><a href="https://www.mbnews.it/category/ambiente/">Ambiente</a></li>
<li id="menu-item-662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-662"><a href="https://www.mbnews.it/category/economia/">Economia</a></li>
<li id="menu-item-666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-666"><a href="https://www.mbnews.it/category/salute/">Salute</a></li>
<li id="menu-item-668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-668"><a href="https://www.mbnews.it/category/sport/">Sport</a></li>
<li id="menu-item-664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-664"><a href="https://www.mbnews.it/category/giovani/">Giovani</a></li>
</ul></div>        </div>
      </div>
    </div>
  </div>
  
  <div id="mobile-main-menu-small">
    <div class="container-fluid">
      <div class="row">
        <div class="col-lg-12">
          <div class="menu-small-menu-container"><ul id="main-mbnws-mobile-navigation" class="menu"><li id="menu-item-217435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217435"><a href="https://www.mbnews.it/category/attualita/">Attualità</a></li>
<li id="menu-item-217436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217436"><a href="https://www.mbnews.it/category/eventi-2/">Eventi</a></li>
<li id="menu-item-217437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217437"><a href="https://www.mbnews.it/category/economia/">Economia</a></li>
<li id="menu-item-217438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217438"><a href="https://www.mbnews.it/category/sport/">Sport</a></li>
</ul></div>        </div>
      </div>
    </div>
  </div>
  
  <div id="status-bar">
    <div id="status-bar-inside">
      <div class="status">
        <span class="left">
          03 maggio 2018        </span>
        <span class="right">
          <a href="javascript:;" id="notizia-footer">Segnala una notizia</a>
        </span>
      </div>
    </div>
  </div>
  
  <div id="after_nav_ad">
	<div class="mbnews_ad">
							<div class="widget-area">		<div class="banner">
  		  <div class="container-fluid">
    		  <div class="row">
      		    <div class="column-ad col-lg-12"style="padding-left: 0; padding-right: 0">
        		    <div class="banner-970x90 desktop-banner" style="position: relative;">
          		    
		<div id="mbnewsad_widget-55" class="widget widget_mbnewsad_widget"><div class="widget-wrap"><!-- 970x90-Sotto-il-menu -->
<div id='div-gpt-ad-1380797313468-0' style='text-align:center;'>
<!--script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1380797313468-0'); });
</script-->
</div>

<script type='text/javascript'>
googleAds.push({
  id: 'div-gpt-ad-1380797313468-0',
  width: 970,
  height: 90,
  google: true,
  desktop: true,
  mobile: false
});
</script></div></div>
        		    </div>
      		    </div>
    		  </div>
  		  </div>
		</div>
		</div>								<div class="banner">
  		  <div class="container-fluid">
    		  <div class="row">
      		    <div class="column-ad col-lg-12">
        		    <div class="banner-300x50 mobile-banner" style="position: relative;">
          		    
		<div id="mbnewsad_widget-494" class="widget widget_mbnewsad_widget"><div class="widget-wrap"><div id='div-gpt-ad-1513086515371-0' style='height:50px; width:300px;'>
<!--script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513086515371-0'); });
</script-->
</div>

<script type='text/javascript'>
googleAds.push({
  id: 'div-gpt-ad-1513086515371-0',
  width: 300,
  height: 50,
  google: true,
  desktop: false,
  mobile: true
});
</script></div></div>
        		    </div>
      		    </div>
    		  </div>
  		  </div>
		</div>
								</div>
</div>  
    	<div id="main-content">
  	
				
		<div id="main-content-left" class="hfeed">
			    <div id="the-post">
      <div class="container-fluid">
        <div class="row">
          <div class="col-lg-12">
      	  <a href="https://www.mbnews.it/2018/05/lazzate-la-lega-si-deve-inventare-il-candidato-di-opposizione/" title="Lazzate, la Lega si &#8220;deve&#8221; inventare il candidato di opposizione"><img width="600" height="315" src="https://www.mbnews.it/wp-content/uploads/2017/08/lazzate-loredana-pizzi-mb.jpg" class="attachment-post-image-single post-image-single img-fullwidth" alt="Lazzate, la Lega si &quot;deve&quot; inventare il candidato di opposizione" title="Lazzate, la Lega si &quot;deve&quot; inventare il candidato di opposizione" id="article-image" /></a>  	  <input type="hidden" name="post_view_id" id="post_view_id" value="235087" />
  	  
  	        <ul class="resources">
                <li class="category empty-category"><a href="javascript:;">il caso </a></li>
                
              </ul>
        	  
    	<h1>
          Lazzate, la Lega si &#8220;deve&#8221; inventare il candidato di opposizione      </h1>
      
      <div id="post-details">
        <div class="row">
          <div class="col-sm-6 col-xs-6">
            <div class="calendar-wrapper">
              <span class="glyphicon glyphicon-calendar"></span>
              <span class="details-value">3 maggio 2018</span>
            </div>
          </div>
          <div class="col-sm-6 col-xs-6">
            <div class="profile-wrapper">
              <span class="glyphicon glyphicon-user"></span>
              <span class="details-value">
                <a id="scroll-to-author" href="javascript:;">Giulia Santambrogio</a>
              </span>
            </div>
          </div>
        </div>
      </div>
      
      <div id="the-content">
        <div addthis:url='https://www.mbnews.it/2018/05/lazzate-la-lega-si-deve-inventare-il-candidato-di-opposizione/' addthis:title='Lazzate, la Lega si &#8220;deve&#8221; inventare il candidato di opposizione ' class="addthis_toolbox addthis_default_style">
<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
<a class="addthis_button_tweet"></a>
<a class="addthis_button_pinterest_pinit"></a>
<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
<a class="addthis_counter addthis_pill_style"></a>
</div><p>Lazzate sarà pure in Brianza, ma quello della Lega locale sembra proprio il classico atteggiamento veneto del <strong>&#8220;faso tuto mi&#8221;</strong>. Mercoledì 2 maggio il sindaco uscente <strong>Loredana Pizzi</strong> (Lega) ha presentato ufficialmente la propria candidatura alle elezioni amministrative del 10 giugno, insieme a quella delle persone che la sosterranno nella lista &#8220;Lega Lombarda&#8221;. Ma non è tutto: dato che gli esponenti del centrosinistra non hanno ancora annunciato un proprio candidato, i leghisti hanno svelato, con un colpo di scena degno di <em>House of Cards</em>, di aver già preparato <strong>anche una lista civica che possa fare da concorrente della stessa Lega</strong>. Se la Lega corresse senza avversari, infatti, la votazione potrebbe essere considerata valida solo con un&#8217;affluenza di almeno il <strong>50%</strong>, e solo se almeno il <strong>50%</strong> delle preferenze andasse a Pizzi (“Testo Unico delle leggi sull’ordinamento degli Enti locali”, decreto legislativo 267/2000).</p>
<p><strong>Il rischio di vedersi sabotati dall&#8217;opposizione dopo 25 anni di amministrazioni leghiste era troppo alto:</strong> da qui l&#8217;idea di creare una lista e un candidato sindaco formalmente concorrenti della Lega, ma in realtà essenziali a farla trionfare. Nasce così <strong>&#8220;Avanti con Lazzate&#8221;</strong>, una lista apartitica ma formata da persone vicine alla Lega, anche di paesi vicini, disposte a dare il proprio contributo per sventare l&#8217;eventualità di un commissariamento. «Si tratta di una situazione straordinaria, anzi, paradossale &#8211; esordisce <strong>Andrea Monti</strong>, consigliere regionale e assessore uscente, ricandidato anche per il prossimo turno delle comunali -. Da una parte siamo contenti &#8211; insinua ironicamente -, vuol dire che abbiamo soddisfatti anche gli altri. Ma &#8211; aggiunge &#8211; siamo anche preoccupati»: Monti passa a snocciolare i dati dell&#8217;affluenza delle amministrative del 2013, arrivata al 61%, e quella delle recentissime regionali in Friuli Venezia Giulia, un appuntamento attesissimo anche a livello nazionale che però non è riuscito a portare alle urne nemmeno la metà degli aventi diritto. «<strong>Sapendo di non poter vincere, mandano in vacca le elezioni</strong> &#8211; accusa, puntando il dito contro gli esponenti della sinistra locale -. Hanno scelto l&#8217;arma dell&#8217;Aventino, e noi <strong>non siamo così sprovveduti e stupidi da cascarci</strong>». Se entro il 12 maggio, ultimo giorno disponibile per presentare le candidature, non dovesse spuntare nessun candidato dall&#8217;opposizione (quella vera), <strong>&#8220;Avanti con Lazzate&#8221; è pronta a correre pro forma contro Pizzi</strong>. Altrimenti, dicono i leghisti locali, si deciderà cosa fare: «Il mio obiettivo non è quello di togliere qualche posto all&#8217;opposizione &#8211; puntualizza Monti -. Comunque, nonostante le difficoltà di altri a costituire una lista, noi possiamo dire che ce l&#8217;abbiamo fatta». La soddisfazione del figlio del senatore Cesarino è palpabile: d&#8217;altra parte era stato proprio lui, qualche giorno fa, ad annunciare la <a href="https://www.mbnews.it/2018/04/lazzate-la-leghista-loredana-pizzi-e-lunica-candidata-sindaco-o-no/"><strong>presunta candidatura di un esponente della lista civica &#8220;Lazzate in Comune&#8221;, data per certa e però non ancora confermata</strong></a>.</p>
<p>Con Pizzi si presenteranno consiglieri uscenti come <strong>Giuseppe Zani</strong> (vicesindaco con deleghe a Servizi sociali e Sport), <strong>Antonio Re</strong> (assessore ai Lavori pubblici) e lo stesso <strong>Andrea Monti</strong> (assessore alla Sicurezza), oltre alla consigliera<strong> Ljuba Pitzalis</strong>, ma anche diverse new entry, come <strong>Daniele Barbieri</strong>, <strong>Fabio Del Mastro</strong>, <strong>Barbara Mazzarello</strong>, la quota giovane (insieme a Pitzalis)<strong> Ilaria Monti</strong>, <strong>Angelo Paudice</strong>, <strong>Raffaella Porta</strong>, <strong>Nadia Stoyanova</strong> e <strong>Marco Volpe</strong>. «Sono orgogliosa di essere qui: mi ricandido perché amo Lazzate come se fosse la mia casa, e lo è. <strong>Non sono stati 5 anni semplicissimi</strong>, ma grazie a una <strong>squadra unita</strong> abbiamo trovato la quadra a tanti problemi. Abbiamo due stelle polari: la Lega Nord e Cesarino». Tra gli interventi prospettati per il prossimo lustro, la priorità sarà data alla manutenzione delle scuole e all&#8217;allargamento del centro storico, oltre al recupero di risorse per la Casa delle Associazioni e alla rotatoria con collegamento alla tangenzialina di Lazzate grazie ai fondi di Pedemontana. Alla presentazione di mercoledì erano presenti anche <strong>Marina Romanò</strong> e l&#8217;onorevole fresco di nomina <strong>Massimiliano Capitanio</strong>.</p>
<script type="text/javascript">

var addthis_config = {"data_track_clickback":false,"data_track_addressbar":false,"data_track_textcopy":false,"ui_language":"it","ui_atversion":"300"};
var addthis_product = 'wpp-3.5.9';
</script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-51d2ad2a4ba33b4b"></script><div addthis:url='https://www.mbnews.it/2018/05/lazzate-la-lega-si-deve-inventare-il-candidato-di-opposizione/' addthis:title='Lazzate, la Lega si &#8220;deve&#8221; inventare il candidato di opposizione ' class="addthis_toolbox addthis_default_style">
<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
<a class="addthis_button_tweet"></a>
<a class="addthis_button_pinterest_pinit"></a>
<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
<a class="addthis_counter addthis_pill_style"></a>
</div>                
        <div id="newsletter-text">
          Cliccando sulla <a href="https://www.facebook.com/MBNewsQuotidianoOnlineMonzaeBrianza/?fref=ts" target="_blank">Pagina Facebook Ufficiale di MBNews</a> e mettendo 
          "MI PIACE" sarai aggiornato in maniera esclusiva ed automatica su tutte le NEWS. 
          Se vuoi beneficiare delle nostre promozioni e degli sconti che i nostri clienti riservano a te, 
          iscriviti subito alla <a href="https://www.mbnews.it/newsletter/" target="_blank">Newsletter</a>.
        </div>
        
        		<div class="banner">
  		  <div class="container-fluid">
    		  <div class="row">
      		    <div class="column-ad col-lg-12">
        		    <div class="banner-300x250 mobile-banner" style="position: relative;">
          		    
		<div id="mbnewsad_widget-507" class="widget widget_mbnewsad_widget"><div class="widget-wrap"><div id='div-gpt-ad-1513086455814-0' style='height:250px; width:300px;'>
<!--script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513086455814-0'); });
</script-->
</div>

<script type='text/javascript'>
googleAds.push({
  id: 'div-gpt-ad-1513086455814-0',
  width: 300,
  height: 250,
  google: true,
  desktop: false,
  mobile: true
});
</script></div></div>
        		    </div>
      		    </div>
    		  </div>
  		  </div>
		</div>
		                
        
                <div id="the-tags">
          <span class="glyphicon glyphicon-tag"></span>
                    <a href="https://www.mbnews.it/tag/andrea-monti/">Andrea Monti</a>
                    <a href="https://www.mbnews.it/tag/avanti-con-lazzate/">Avanti con Lazzate</a>
                    <a href="https://www.mbnews.it/tag/elezioni-amministrative-2018/">elezioni amministrative 2018</a>
                    <a href="https://www.mbnews.it/tag/lega-nord/">Lega Nord</a>
                    <a href="https://www.mbnews.it/tag/loredana-pizzi/">Loredana Pizzi</a>
                  </div>
        
        <div id="the-author">
            <div class="author-image">
              <img alt='' src='https://secure.gravatar.com/avatar/766b3585c3a4222e00aedc2e4a224f69?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/766b3585c3a4222e00aedc2e4a224f69?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' />            </div>
            <div class="author-description">
              <div class="author-name">
                Giulia Santambrogio              </div>
              <div class="author-text">
                Inseguo le storie sin da quando ero bambina: per farmele raccontare, per leggerle, e, ovviamente, per scriverle. Su MBNews, però, mi occupo di fatti.              </div>
            </div>
        </div>
        
        <br /><br />
        <div class="fb-comments" data-href="https://www.mbnews.it/2018/05/lazzate-la-lega-si-deve-inventare-il-candidato-di-opposizione/" data-width="100%" data-numposts="5"></div>
        
      </div>
  			<div id="comments">
					</div><!--end #comments-->
		  	
  	
  	
  	<div class="multiple-articles"><div class="container-fluid"><div class="row"><div class="col-lg-12"><h2>Articoli più letti di oggi</h2>      	<div class="post">
        	<div class="article-item">
          	<div class="article-details">
            	<h2><a href="https://www.mbnews.it/2018/05/monza-uomo-travolto-dal-treno-in-via-osculati-disagi-e-rallentamenti/">Monza, uomo travolto dal treno in via Osculati: disagi e rallentamenti</a></h2>
            	<p class="excerpt">Tragico incidente alle 6 di questa mattina all'altezza del passaggio a livello nella tratta compresa tra Arcore e Monza. Treni in ritardo e circolazione rallentata </p>
          	</div>
          	<div class="article-image">
            	<a class="article-image-responsive" href="https://www.mbnews.it/2018/05/monza-uomo-travolto-dal-treno-in-via-osculati-disagi-e-rallentamenti/">
              	<img width="150" height="150" src="https://www.mbnews.it/wp-content/uploads/2018/05/Trenord-generica-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://www.mbnews.it/wp-content/uploads/2018/05/Trenord-generica-150x150.jpg 150w, https://www.mbnews.it/wp-content/uploads/2018/05/Trenord-generica-110x110.jpg 110w, https://www.mbnews.it/wp-content/uploads/2018/05/Trenord-generica-50x50.jpg 50w, https://www.mbnews.it/wp-content/uploads/2018/05/Trenord-generica-300x300.jpg 300w, https://www.mbnews.it/wp-content/uploads/2018/05/Trenord-generica-92x92.jpg 92w, https://www.mbnews.it/wp-content/uploads/2018/05/Trenord-generica-200x200.jpg 200w" sizes="(max-width: 150px) 100vw, 150px" />            	</a>
          	</div>
        	</div>
      	</div>
      	
      	      	<div class="post">
        	<div class="article-item">
          	<div class="article-details">
            	<h2><a href="https://www.mbnews.it/2018/05/concorezzo-incidente-con-la-500-depoca-morto-giuseppe-cambuli/">Concorezzo, ribaltato con la 500 d&#8217;epoca: morto Giuseppe Cambuli</a></h2>
            	<p class="excerpt">Deceduto l'uomo residente a Concorezzo che era alla guida della 500 che si è ribaltata il 22 aprile nei pressi di Arcore. </p>
          	</div>
          	<div class="article-image">
            	<a class="article-image-responsive" href="https://www.mbnews.it/2018/05/concorezzo-incidente-con-la-500-depoca-morto-giuseppe-cambuli/">
              	<img width="150" height="150" src="https://www.mbnews.it/wp-content/uploads/2018/05/incidente-arcore-500-blu-giuseppe-cambuli-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://www.mbnews.it/wp-content/uploads/2018/05/incidente-arcore-500-blu-giuseppe-cambuli-150x150.jpg 150w, https://www.mbnews.it/wp-content/uploads/2018/05/incidente-arcore-500-blu-giuseppe-cambuli-110x110.jpg 110w, https://www.mbnews.it/wp-content/uploads/2018/05/incidente-arcore-500-blu-giuseppe-cambuli-50x50.jpg 50w, https://www.mbnews.it/wp-content/uploads/2018/05/incidente-arcore-500-blu-giuseppe-cambuli-300x300.jpg 300w, https://www.mbnews.it/wp-content/uploads/2018/05/incidente-arcore-500-blu-giuseppe-cambuli-92x92.jpg 92w, https://www.mbnews.it/wp-content/uploads/2018/05/incidente-arcore-500-blu-giuseppe-cambuli-200x200.jpg 200w" sizes="(max-width: 150px) 100vw, 150px" />            	</a>
          	</div>
        	</div>
      	</div>
      	
      	      	<div class="post">
        	<div class="article-item">
          	<div class="article-details">
            	<h2><a href="https://www.mbnews.it/2018/05/filma-di-nascosto-gli-atleti-negli-spogliatoi-smascherato-arbitro-27enne/">Filma di nascosto gli atleti negli spogliatoi: smascherato arbitro 27enne</a></h2>
            	<p class="excerpt">Il giovane aveva lasciato la telecamera del cellulare attiva e rivolta verso gli atleti maggiorenni e minorenni: scoperto, è stato denunciato per violenza privata</p>
          	</div>
          	<div class="article-image">
            	<a class="article-image-responsive" href="https://www.mbnews.it/2018/05/filma-di-nascosto-gli-atleti-negli-spogliatoi-smascherato-arbitro-27enne/">
              	<img width="150" height="150" src="https://www.mbnews.it/wp-content/uploads/2017/01/carabinieri-13-mb-1-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://www.mbnews.it/wp-content/uploads/2017/01/carabinieri-13-mb-1-150x150.jpg 150w, https://www.mbnews.it/wp-content/uploads/2017/01/carabinieri-13-mb-1-300x300.jpg 300w, https://www.mbnews.it/wp-content/uploads/2017/01/carabinieri-13-mb-1-1024x1024.jpg 1024w, https://www.mbnews.it/wp-content/uploads/2017/01/carabinieri-13-mb-1-50x50.jpg 50w, https://www.mbnews.it/wp-content/uploads/2017/01/carabinieri-13-mb-1-110x110.jpg 110w, https://www.mbnews.it/wp-content/uploads/2017/01/carabinieri-13-mb-1-92x92.jpg 92w, https://www.mbnews.it/wp-content/uploads/2017/01/carabinieri-13-mb-1-650x650.jpg 650w" sizes="(max-width: 150px) 100vw, 150px" />            	</a>
          	</div>
        	</div>
      	</div>
      	
      	      	<div class="post">
        	<div class="article-item">
          	<div class="article-details">
            	<h2><a href="https://www.mbnews.it/2018/05/tangenziale-est-tamponamento-a-catena-lunghe-code-a-vimercate/">Tangenziale est, tamponamento a catena: lunghe code a Vimercate</a></h2>
            	<p class="excerpt">L'incidente si è verificato all'altezza del quartiere Torri Bianche. Almeno quattro le auto coinvolte. Al momento non risultano feriti gravi. Sul posto la Polizia stradale.</p>
          	</div>
          	<div class="article-image">
            	<a class="article-image-responsive" href="https://www.mbnews.it/2018/05/tangenziale-est-tamponamento-a-catena-lunghe-code-a-vimercate/">
              	<img width="150" height="150" src="https://www.mbnews.it/wp-content/uploads/2018/05/incidente-tangenziale-est-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://www.mbnews.it/wp-content/uploads/2018/05/incidente-tangenziale-est-150x150.jpg 150w, https://www.mbnews.it/wp-content/uploads/2018/05/incidente-tangenziale-est-110x110.jpg 110w, https://www.mbnews.it/wp-content/uploads/2018/05/incidente-tangenziale-est-50x50.jpg 50w, https://www.mbnews.it/wp-content/uploads/2018/05/incidente-tangenziale-est-300x300.jpg 300w, https://www.mbnews.it/wp-content/uploads/2018/05/incidente-tangenziale-est-92x92.jpg 92w, https://www.mbnews.it/wp-content/uploads/2018/05/incidente-tangenziale-est-200x200.jpg 200w" sizes="(max-width: 150px) 100vw, 150px" />            	</a>
          	</div>
        	</div>
      	</div>
      	
      	      	<div class="post">
        	<div class="article-item">
          	<div class="article-details">
            	<h2><a href="https://www.mbnews.it/2018/05/monza-e-brianza-eventi-corsa-sagra-festival-weekend-mostre-programma/">Monza e Brianza che fare questo weekend? Ecco gli eventi scelti per Voi!</a></h2>
            	<p class="excerpt">Street food, mostre, concerti... ecco la nostra selezione di eventi!</p>
          	</div>
          	<div class="article-image">
            	<a class="article-image-responsive" href="https://www.mbnews.it/2018/05/monza-e-brianza-eventi-corsa-sagra-festival-weekend-mostre-programma/">
              	<img width="150" height="150" src="https://www.mbnews.it/wp-content/uploads/2017/05/marcia-formula-2015-600x-mb-150x150.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" srcset="https://www.mbnews.it/wp-content/uploads/2017/05/marcia-formula-2015-600x-mb-150x150.jpg 150w, https://www.mbnews.it/wp-content/uploads/2017/05/marcia-formula-2015-600x-mb-300x300.jpg 300w, https://www.mbnews.it/wp-content/uploads/2017/05/marcia-formula-2015-600x-mb-50x50.jpg 50w, https://www.mbnews.it/wp-content/uploads/2017/05/marcia-formula-2015-600x-mb-110x110.jpg 110w, https://www.mbnews.it/wp-content/uploads/2017/05/marcia-formula-2015-600x-mb-92x92.jpg 92w, https://www.mbnews.it/wp-content/uploads/2017/05/marcia-formula-2015-600x-mb-650x650.jpg 650w" sizes="(max-width: 150px) 100vw, 150px" />            	</a>
          	</div>
        	</div>
      	</div>
      	
      	</div></div></div></div>  	      <div class="container">
    	      <div class="row">
      	      <div class="col-lg-12">
        	      <ins data-revive-zoneid="1640" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
                <script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script>
      	      </div>
    	      </div>
  	      </div>
  	      
  	      <!-- 123 -->
  	
          </div>
        </div>
      </div>
    </div>
  			</div>
		
		<div id="main-content-right">
  		<div id="sidebar" class="sidebar widget-area">
		<div class="banner">
  		  <div class="container-fluid">
    		  <div class="row">
      		    <div class="column-ad col-lg-12">
        		    <div class="banner-300x250" style="position: relative;">
          		    
		<div id="mbnewsad_widget-377" class="widget widget_mbnewsad_widget"><div class="widget-wrap"><!-- 300x250-Sport-ColonnaDx-5 -->
<div id='div-gpt-ad-1378222695606-0' style='width:300px; height:250px;'>
<!--script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1378222695606-0'); });
</script-->
</div>


<script type='text/javascript'>
googleAds.push({
  id: 'div-gpt-ad-1378222695606-0',
  width: 300,
  height: 250,
  google: true,
  desktop: true,
  mobile: false
});
</script></div></div>
        		    </div>
      		    </div>
    		  </div>
  		  </div>
		</div>
				<div class="banner">
  		  <div class="container-fluid">
    		  <div class="row">
      		    <div class="column-ad col-lg-12">
        		    <div class="banner-300x250" style="position: relative;">
          		    
		<div id="mbnewsad_widget-427" class="widget widget_mbnewsad_widget"><div class="widget-wrap"><div id="generic-14"><iframe src="https://www.3bmeteo.com/moduli_esterni/localita_6_giorni_compatto/4474/ffffff/fc9b2a/5e5e5e/ffffff/it" width=300 height=302 frameborder="0"></iframe><br/><a href="https://www.3bmeteo.com/meteo/monza" >Meteo Monza</a></div>

<script type="text/javascript">
genericAds.push({id: 'generic-14'});
</script></div></div>
        		    </div>
      		    </div>
    		  </div>
  		  </div>
		</div>
		</div>
  		<div id="sidebar-alt" class="sidebar widget-area">
</div>
		</div>
		
	</div>
	
	
<footer class="footer-top">
   <div class="footer-inner">
     <div class="container-fluid">
       <div class="row">
         <div class="col-lg-4 col-md-4 col-sm-8 col-xs-8 col-lg-offset-4 col-md-offset-4 col-sm-offset-2 col-sm-4">
             <img class="footer-logo" src="/wp-content/themes/news/images/white-logo.png" alt="" />
         </div>
         <div class="hidden-lg hidden-md col-xs-8 col-xs-4">
           <a href="#" class="back-top">
             torna su
           </a>
         </div>
       </div>
       <div class="row">
         <div class="col-lg-4 col-md-4">           
           <div class="footer-notizia">
             <p>Segnalaci una notizia</p>
             <ul>
               <li><a class="email" href="/contatti/">&nbsp;</a></li>
               <li><a class="whatsapp" href="https://api.whatsapp.com/send?phone=393286796839">&nbsp;</a></li>
             </ul>
           </div>
         </div>
         <div class="col-lg-4 col-md-4">
           <div class="footer-newsletter">
             <p>Iscriviti alla newsletter</p>
             <div class="newsletter-form">
               <div class="widget-area"><div id="mailchimpsf_widget-21" class="widget widget_mailchimpsf_widget"><div class="widget-wrap"><h4 class="widgettitle">Iscriviti alla newsletter</h4>
	<style>
		.widget_mailchimpsf_widget .widget-title {
		line-height: 1.4em;
		margin-bottom: 0.75em;
	}
	#mc_subheader {
		line-height: 1.25em;
		margin-bottom: 18px;
	}
	.mc_merge_var {
		margin-bottom: 1.0em;
	}
	.mc_var_label,
	.mc_interest_label {
		display: block;
		margin-bottom: 0.5em;
	}
	.mc_input {
		-moz-box-sizing: border-box;
		-webkit-box-sizing: border-box;
		box-sizing: border-box;
		width: 100%;
	}
	.mc_input.mc_phone {
		width: auto;
	}
	select.mc_select {
		margin-top: 0.5em;
		width: 100%;
	}
	.mc_address_label {
		margin-top: 1.0em;
		margin-bottom: 0.5em;
		display: block;
	}
	.mc_address_label ~ select {
		width: 100%;		
	}
	.mc_list li {
		list-style: none;
		background: none !important;
	}
	.mc_interests_header {
		margin-top: 1.0em;
		margin-bottom: 0.5em;
	}
	.mc_interest label,
	.mc_interest input {
		margin-bottom: 0.4em;
	}
	#mc_signup_submit {
		margin-top: 1.5em;
		width: 80%;
	}
	#mc_unsub_link a {
		font-size: 0.75em;
	}
	#mc_unsub_link {
		margin-top: 1.0em;
	}
	.mc_header_address,
	.mc_email_format {
		display: block;
		font-weight: bold;
		margin-top: 1.0em;
		margin-bottom: 0.5em;
	}
	.mc_email_options {
		margin-top: 0.5em;
	}
	.mc_email_type {
		padding-left: 4px;
	}
	</style>
	
<div id="mc_signup">
	<form method="post" action="#mc_signup" id="mc_signup_form">
		<input type="hidden" id="mc_submit_type" name="mc_submit_type" value="html" />
		<input type="hidden" name="mcsf_action" value="mc_submit_signup_form" />
		<input type="hidden" id="_mc_submit_signup_form_nonce" name="_mc_submit_signup_form_nonce" value="0c74e99cdf" />		
		
	<div class="mc_form_inside">
		
		<div class="updated" id="mc_message">
					</div><!-- /mc_message -->

		
<div class="mc_merge_var">
		<label for="mc_mv_EMAIL" class="mc_var_label mc_header mc_header_email">Email Address</label>
	<input type="text" size="18" placeholder="" name="mc_mv_EMAIL" id="mc_mv_EMAIL" class="mc_input"/>
</div><!-- /mc_merge_var -->
		<div class="mc_signup_submit">
			<input type="submit" name="mc_signup_submit" id="mc_signup_submit" value="Iscriviti" class="button" />
		</div><!-- /mc_signup_submit -->
	
	
				
	</div><!-- /mc_form_inside -->
	</form><!-- /mc_signup_form -->
</div><!-- /mc_signup_container -->
	</div></div>
</div>             </div>
           </div>
           
         </div>
         <div class="col-lg-4 col-md-4">
           <div class="newsletter-socials">
              <p>Seguici anche su</p>
              		<ul>
  		<li class="instagram-icon">
        <a class="instagram" href="https://www.instagram.com/monzabrianzanews/" target="_blank">&nbsp;</a>
      </li>
      <li class="facebook-icon">
        <a class="facebook" href="https://www.facebook.com/MBNewsQuotidianoOnlineMonzaeBrianza" target="_blank">&nbsp;</a>
      </li>
      <li class="twitter-icon">
        <a class="twitter" href="https://twitter.com/MBNews_giornale" target="_blank">&nbsp;</a>
      </li>
      <li class="youtube-icon">
        <a class="youtube" href="https://www.youtube.com/user/MBNewsVideoReporter" target="_blank">&nbsp;</a>
      </li>
		</ul>
		           </div>
         </div>
       </div>
       <div class="row">
         <div class="col-lg-12">
           <div id="nav_menu-5" class="widget widget_nav_menu"><div class="widget-wrap"><div class="menu-secondary-navigation-container"><ul id="menu-secondary-navigation-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1125"><a href="https://www.mbnews.it/chi-siamo/">Chi siamo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1137"><a href="https://www.mbnews.it/pubblicita/">Pubblicità</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1132"><a href="https://www.mbnews.it/contatti/">Contatti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102178"><a href="https://www.mbnews.it/privacy/">Privacy &#038; Cookie</a></li>
</ul></div></div></div>
         </div>
       </div>
     </div>
   </div>
 </footer>
 
 <footer class="footer-bottom">
   <div class="footer-inner">
     		<div class="container-fluid">
       <div class="row">
         <div class="col-lg-12">
           <p class="text-top">
             È vietato a chiunque in base alla legge sul diritto d’autore (copyright) riprodurre – in qualsiasi modo e con qualsiasi mezzo – le opere giornalistiche contenute e pubblicate su www.mbnews.it La proprietà ed i diritti di sfruttamento delle opere ivi contenute sono riservate all’editore.            </p>
         </div>
       </div>
       <div class="row">
         <div class="col-lg-12">
           <p class="text-bottom">
              <span>© MBNews 2018</span>
              | Monza Brianza News srl | Capitale sociale 50.000 € (i.v.) | Iscr. REA CCIAA 1860053 | PEC mbnews@pec.it 
P. IVA 06408460969 | Reg. Trib. di Monza n. 1942 del 5/2/2009 
Sede operativa: Monza, via Magellano 21 | Direttore Responsabile Matteo Riccardo Speziali           </p>
           <a href="https://www.axura.com/" target="_blank" class="credits">Credits</a>
         </div>
       </div>
     </div>
		   </div>
 </footer>
 </div>
 
  <script type="text/javascript">
    var loadedState = null;
    
    
    // 17
    $(function() {
      
      var resizeFinished = false;
      var mouseDown = false;
      var googleInterval = null;
      
      
      googleInterval = setInterval(googleAdsFunction, 500);
      
      function googleAdsFunction() {
        if( window.googletag && googletag.apiReady ) {
          
          googleInterval && clearInterval(googleInterval);
          
          var windowWidth = $(window).width();
          var isDesktop   = windowWidth >= adsBreakpoint;
          var isMobile    = !isDesktop;
          
          loadedState     = isMobile ? 'mobile' : 'desktop';
          
          for(var i = 0; i < googleAds.length; i++) {
            
            var currentAd = googleAds[i];
            
            if(!currentAd.google) {
              continue;
            }
            
            if ( ((isDesktop && currentAd.desktop) || (isMobile && currentAd.mobile)) && (currentAd.width <= windowWidth) ) {
              
              $('#' + currentAd.id).closest('.banner').show();
              
              googletag.cmd.push((function(ad) {
                googletag.display(ad.id);
              })(currentAd));
              //console.log('push ' + currentAd.id);
            }
            else {
              $('#' + currentAd.id).closest('.banner').remove();
              //console.log('remove ' + currentAd.id);
            }
          }
        }
      }
      
      function onResizeEnd() {
        var windowWidth     = $(window).width();
        var isDesktop       = windowWidth >= adsBreakpoint;
        var isMobile        = !isDesktop;
        
        var currentState    = isMobile ? 'mobile' : 'desktop';
        
        if(loadedState != currentState) {
          window.location.reload();
        }
      }
      
      
      $(window).on('resize', function() {
        resizeFinished && clearTimeout(resizeFinished);
        
        resizeFinished = setTimeout(function() {
          onResizeEnd();
        }, 1000);
      });
      
      var windowWidth = $(window).width();
      var isDesktop   = windowWidth >= adsBreakpoint;
      var isMobile    = !isDesktop;
      
      loadedState     = isMobile ? 'mobile' : 'desktop';
      
      for(var i = 0; i < genericAds.length; i++) {
        var currentAd = genericAds[i];
        
        if(isMobile) {
          $('#' + currentAd.id).closest('.banner').remove();
          //console.log('remove generic ' + currentAd.id);
        }
        else {
          $('#' + currentAd.id).closest('.banner').show();
          //console.log('push generic ' + currentAd.id);
        }
        
      }
      
      
    });
  </script>
 
<!--script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script-->
<script src="https://code.jquery.com/ui/1.11.3/jquery-ui.min.js"></script>
<script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js" integrity="sha384-Tc5IQib027qvyjSMfHjOMaLkfuWVxZxUPnCJA7l2mCWNIpG9mGCD8wGNIcPD7Txa" crossorigin="anonymous"></script>
<script type="text/javascript" src="/wp-content/themes/news/js/fresco.js"></script>
<script src="/wp-content/themes/news/js/main.js?v=3"></script>
<script type="text/javascript">
  var addthis_config = {
    "data_track_clickback"  : false,
    "data_track_addressbar" : false,
    "data_track_textcopy"   : false,
    "ui_language"           : "it",
    "ui_atversion"          : "300"
  };
  var addthis_product = 'wpp-3.5.9';
</script>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-51d2ad2a4ba33b4b"></script>

<style type="text/css">
  body.myatu_bgm_body { background-color: white !important; }
</style>

<!--Plugin WP Missed Schedule 2013.1231.2013 Build 2014-08-16 Reloaded Active - Tag 6707293c0218e2d8b7aa38d418ffa608-->

<!-- This website is patched against a big problem not solved from WordPress 2.5+ to date -->

<div id="fb-root"></div>

<script>
function loadSocialJs() {
var element = document.createElement("script");
element.src = "https://platform.twitter.com/widgets.js";
document.body.appendChild(element);

var element = document.createElement("script");
element.src = "//connect.facebook.net/it_IT/all.js#xfbml=1";
document.body.appendChild(element);
}

if (window.addEventListener) {
window.addEventListener("load", loadSocialJs);
} else if (window.attachEvent) {
window.attachEvent("load", loadSocialJs);
} else {
window.onload = loadSocialJs;
}
</script>

<script>
/*
jQuery(document).ready(function() {
  jQuery('.select_menu').on('change', function() {
    window.location = jQuery(this).val();
  });

  jQuery('.datepicker').datepicker({
    regional: 'it'
  });
});
*/
</script><script type='text/javascript'>jQuery(document).ready(function($) {$(".flexslider").flexslider({controlsContainer: "#genesis-responsive-slider",animation: "slide",directionNav: 0,controlNav: 1,animationDuration: 800,slideshowSpeed: 5000,pauseOnHover: true    });  });</script>
<!-- Background Manager Start -->

<!-- Background Manager End -->
<script type='text/javascript' src='https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js?ver=1'></script>
<link rel='stylesheet' id='buttons-group-css' href='https://www.mbnews.it/wp-content/plugins/bwp-minify/min/?f=wp-includes/css/buttons.min.css,wp-content/plugins/mailchimp/css/flick/flick.css,wp-content/plugins/addthis/css/output.css,wp-content/plugins/super-rss-reader/public/srr-css.css&#038;ver=1525335968' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-group-css' href='https://www.mbnews.it/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/mailchimp/css/ie.css&#038;ver=1525335968' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimpSF = {"ajax_url":"https:\/\/www.mbnews.it\/"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var myatu_bgm = {"current_background":{"id":0,"url":"","alt":"","desc":"","caption":"","link":"","thumb":"","bg_link":"","transition":"crossfade","transition_speed":0},"change_freq":"0","active_gallery":"1928","is_fullsize":"false","is_preview":"false","initial_ease_in":"true","info_tab_thumb":"true","bg_click_new_window":"true","bg_track_clicks":"false","bg_track_clicks_category":"Background Manager","display_on_mobile":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mbnews.it/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/mailchimp/js/scrollTo.js,wp-includes/js/jquery/jquery.form.min.js,wp-content/plugins/mailchimp/js/mailchimp.js,wp-includes/js/jquery/ui/core.min.js,wp-content/plugins/mailchimp/js/datepicker.js,wp-content/plugins/super-rss-reader/public/srr-js.js,wp-content/themes/genesis/lib/js/menu/superfish.js,wp-content/themes/genesis/lib/js/menu/superfish.args.js,wp-content/themes/news/js/jquery.ui.datepicker-it.js,wp-content/themes/news/mbnews/maxinews_widget/jquery.bxslider.min.js,wp-includes/js/jquery/ui/widget.min.js,wp-includes/js/jquery/ui/tabs.min.js,wp-content/plugins/genesis-responsive-slider/js/jquery.flexslider.js,wp-content/plugins/background-manager/resources/js/functions.js,wp-content/plugins/background-manager/resources/js/flux.js,wp-content/plugins/background-manager/resources/js/pub.dev.js,wp-includes/js/wp-embed.min.js&#038;ver=1525335968'></script>
<script type="text/javascript">jQuery(document).ready(function($) { $(".ui-tabs").tabs(); });</script>
<!--wp_footer--><script type="text/javascript">
	var _iub = _iub || [];
	_iub.csConfiguration = {
		cookiePolicyId: 397205,
		siteId: 269759,
		lang: "it"
	};
	(function (w, d) {
		var loader = function () { var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/cookie_solution/iubenda_cs.js"; tag.parentNode.insertBefore(s, tag); };
		if (w.addEventListener) { w.addEventListener("load", loader, false); } else if (w.attachEvent) { w.attachEvent("onload", loader); } else { w.onload = loader; }
	})(window, document);
</script>
</body>
</html>
